
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru-Ru">
<head>

    <meta charset="UTF-8">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php" />
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php">
    <title>Меркель посетит Москву 2 мая - СМИ - АБН</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://abnews.ru/2017/03/16/merkel-moskva/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Меркель посетит Москву 2 мая - СМИ - АБН" />
<meta property="og:description" content="Канцлер Германии Ангела Меркель посетит Москву 2 мая. Об этом сообщил в четверг Премьер Баварии Хорст Зеехофер. Ожидается, что Ангела Меркель встретится с президентом России Владимиром Путиным. Стороны, по словам пресс-секретаря президента Дмитрия Пескова обсудят, в том числе, ситуацию на Украине. Напомним, Владимир Путин ранее говорил о том, что ждем визита Меркель. Накануне помощник российского президента Юрий Ушаков сообщил о том, что дата визита канцлера согласована. Ушаков не назвал дату." />
<meta property="og:url" content="http://abnews.ru/2017/03/16/merkel-moskva/" />
<meta property="og:site_name" content="Агентство Бизнес Новостей" />
<meta property="article:publisher" content="https://www.facebook.com/abnews.ru/" />
<meta property="article:tag" content="Ангела Меркель" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-03-16T12:54:54+00:00" />
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Канцлер Германии Ангела Меркель посетит Москву 2 мая. Об этом сообщил в четверг Премьер Баварии Хорст Зеехофер. Ожидается, что Ангела Меркель встретится с президентом России Владимиром Путиным. Стороны, по словам пресс-секретаря президента Дмитрия Пескова обсудят, в том числе, ситуацию на Украине. Напомним, Владимир Путин ранее говорил о том, что ждем визита Меркель. Накануне помощник российского президента Юрий Ушаков сообщил о том, что дата визита канцлера согласована. Ушаков не назвал дату." />
<meta name="twitter:title" content="Меркель посетит Москву 2 мая - СМИ - АБН" />
<meta name="twitter:site" content="@abnews_ru" />
<meta name="twitter:image" content="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1.jpg" />
<meta name="twitter:creator" content="@abnews_ru" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента" href="http://abnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев" href="http://abnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев к &laquo;Меркель посетит Москву 2 мая — СМИ&raquo;" href="http://abnews.ru/2017/03/16/merkel-moskva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/abnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://abnews.ru/wp-includes/css/dashicons.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://abnews.ru/wp-includes/css/jquery-ui-dialog.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpo-woocommerce-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://abnews.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://abnews.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='http://abnews.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/template.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonticon-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/prettyPhoto.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/select2.min.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/merkel-moskva\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.10'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/bootstrap.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/waypoints.min.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://abnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abnews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel='shortlink' href='http://abnews.ru/?p=405203' />
<link rel="alternate" type="application/json+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2017%2F03%2F16%2Fmerkel-moskva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2017%2F03%2F16%2Fmerkel-moskva%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<link rel="apple-touch-icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
			<script type="text/javascript">
				var ajaxurl = 'http://abnews.ru/wp-admin/admin-ajax.php';
			</script>
			
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="1526064274325035"/>
<meta property="og:url" content="http://abnews.ru/2017/03/16/merkel-moskva/"/>
<meta property="og:title" content="Меркель посетит Москву 2 мая — СМИ"/>
<meta property="og:site_name" content="Агентство Бизнес Новостей"/>
<meta property="og:description" content="Канцлер Германии Ангела Меркель посетит Москву 2 мая. Об этом сообщил в четверг Премьер "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1.jpg"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1-600x400.jpg"/>
<meta property="og:locale" content="ru_ru"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/61d59d734c4222de8badbfa82365f04d_0.js" async></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6507521939401670",
    enable_page_level_ads: true
  });
</script>
	
</head>

<body class="single single-post postid-405203 single-format-standard  wpo-animate-scroll wpb-js-composer js-comp-ver-4.10 vc_responsive">
       
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83313429-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter12655978 = new Ya.Metrika({
                    id:12655978,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12655978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6507521939401670",
    enable_page_level_ads: true
  });
</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "239424", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=239424;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

     <section class="wpo-page row-offcanvas row-offcanvas-left"> <div class="topbar-mobile  hidden-lg hidden-md">
    <nav class="navbar navbar-offcanvas">
            <div class="offcanvas-inner">
                <ul class="list-action nav nav-pills bg-success">
                    <li class="hidden-lg hidden-md hidden-sm">        <button data-toggle="offcanvas" class="btn btn-offcanvas btn-toggle-canvas btn-inverse-danger" type="button">
           <i class="fa fa-bars"></i>
        </button>
    </li>
                    <li role="presentation" class="dropdown">
                        <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                           <span class="fa fa-search"></span>
                        </a>
                        <ul class="dropdown-menu" role="menu">
                          <li>
                            <div class="active-content">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                          </li>
                        </ul>
                    </li>
                    
                                   </ul>  
            </div>
    </nav>        
</div>    
    <!-- START Wrapper -->
    <section class="wpo-wrapper ">
        <!-- HEADER -->
        <header id="wpo-header" class="wpo-header header-static space-40">
            <div class="container-inner header-wrap">
                <div class="header-top">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                           
                            <!-- Top Banner -->
                            <div class="blocki">
                                <aside id="adrotate_widgets-18" class="widget  clearfix adrotate_widgets"><ul><li><div class="a-single a-12"><center><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://goldkupola.ru/?utm_source=abnews_ru&utm_medium=banner&utm_campaign=984x120" target="blank" rel="nofollow" alt="Квартиры комфорт-класса от 1,5 млн руб.! Сертолово!"><img src="http://abnews.ru/wp-content/uploads/2017/02/zk_984х120px-8.jpg" align=center></a></center></div></li></ul></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-a5137ad3bfc9762147855703be43fc59) -->                            </div>
                            <!-- end:Top Banner -->
                        </div>
                        <!-- end:row -->                        
                    </div>
                    <!-- end:header-wrapper-inner -->
                </div>
                <!-- header-top -->
                <div class="header-middle">
                    <div class="container header-wrapper-inner header-quick-action">
                        <div class="row">
                            <div class="wpo-mainmenu-wrap col-lg-12 col-md-12 col-sm-12 col-xs-12 position-static">
                                <div class="mainmenu-content-wapper">
                                    <div class="mainmenu-content text-right">
                                        <nav id="wpo-mainnav" data-style='light' data-duration="400" class="padding-large position-static  wpo-megamenu slide animate navbar navbar-mega">

                                             <div class="collapse navbar-collapse navbar-ex1-collapse space-padding-0"><ul id="main-menu" class="nav navbar-nav megamenu"><li id="menu-item-264720" class="menu-item-264720 level-0"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-48" class="menu-item-48 level-0"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-17" class="dropdown menu-item-17 level-0"><a href="http://abnews.ru/category/finances/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Финансы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-218581" class="menu-item-218581 level-1"><a href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li id="menu-item-218585" class="menu-item-218585 level-1"><a href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li id="menu-item-218582" class="menu-item-218582 level-1"><a href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item-140 level-0"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-319326" class="dropdown menu-item-319326 level-0"><a href="http://abnews.ru" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Форматы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319330" class="menu-item-319330 level-1"><a href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li id="menu-item-319329" class="menu-item-319329 level-1"><a href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li id="menu-item-319328" class="menu-item-319328 level-1"><a href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li id="menu-item-319331" class="menu-item-319331 level-1"><a href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li id="menu-item-319337" class="menu-item-319337 level-1"><a href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li id="menu-item-329941" class="menu-item-329941 level-1"><a href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li id="menu-item-266407" class="menu-item-266407 level-0"><a href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li id="menu-item-319653" class="dropdown menu-item-319653 level-0"><a href="http://abnews.ru/press-center/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Пресс-центр <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319654" class="menu-item-319654 level-1"><a href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li id="menu-item-319655" class="menu-item-319655 level-1"><a href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li id="menu-item-321418" class="menu-item-321418 level-1"><a href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li id="menu-item-325262" class="menu-item-325262 level-1"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li id="menu-item-355320" class="menu-item-355320 level-1"><a href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li id="menu-item-328966" class="menu-item-328966 level-0"><a href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>

                            </div>
                            <!-- end:MENU -->
                        </div>
                        <!-- end:row -->
                        
                        <div class="box-quick-action hidden-xs">
                            <div class="search_form hidden-input">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>

                        </div>
                    </div>
                    <!-- // Setting -->
                </div>
                <!-- header-middle -->
                <div class="header-bottom">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <div class="col-lg-9 col-md-9 col-sm-6 col-xs-12">
                            <aside id="wpo_breaking_post_widget-2" class="widget space-0 clearfix widget_wpo_breaking_post_widget">
<div class="breaking-news main">
	<div class="pull-left">
		<h3 class="widget-title"><span>Главное</span></h3>	</div>
	<div class="post-widget media-post-layout widget-content ">
		<div class="breaking-news-inner">
			<div class="widget-content text-center breaking-owl-carousel owl-carousel-play" data-ride="owlcarousel">
				<div class="owl-carousel" data-slide="1" data-pagination="false" data-navigation="true" data-autoplay="true">
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/03/16/putin-vvp-rossii/">Путин заявил о росте ВВП России на 0,8% в январе</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/03/16/svobodnaya-prodazha-sigaret/">Минздрав не предлагал запретить свободную продажу сигарет</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/03/16/sk-yurevich/">СК возбудил дело против экс-губернатора Челябинской области Юревича</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/03/16/tatfondbank-arest/">В Казани задержали бывшего первого зампреда правления «Татфондбанка»</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/03/16/poroshenko-sankcii-banki/">Порошенко подписал указ о введении санкций против пяти банков РФ</a>
								</h6>
							</div>
						</div>
									</div>
				<!-- control button -->
								<div class="carousel-controls">
					<a href="#productcarouse" data-slide="" class="left carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-left"></i>
					</a>
					<a href="#productcarouse" data-slide="" class="right carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-right"></i>
					</a>
				</div>
											</div>
		</div>
	</div>
</div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-efcbe0db7d5e49542de443eff9367b5b) --> 
                            </div>
                            <!-- end:col-lg-9 -->
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                            <div class="social-box">
                            	<span class="valhead">Валюта</span><a href="http://abnews.ru/tag/kursy-valyut/">$58,2437 €62,4897 </a> <span class="valhead">Brent</span> <a href="http://abnews.ru/tag/neft/">$51,74 </a>
                            </div>
                                <!-- end:valuta -->                                
                            </div>
                            <!-- end:col-md-3 -->
                        </div>
                        <!-- end:row -->


                        <!-- vidoestream -->
                        
<div class="videostream">

</div>
                        <!-- vidoestream end -->

<div class="underhead">			<div class="textwidget"><!-- R-163613-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-3",
                renderTo: "yandex_ad_R-163613-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div> <!-- From widget cache in 0.0002 seconds (cwdgt-1685765ee26ffede0d7e905a8a74c08a) --><div class="underhead2"><ul><li><div class="g g-5"><div class="g-single a-24"><a class="gofollow" data-track="MjQsNSwxLDYw" href="http://abnews.ru/tag/indeks-xolostyaka/"><img src="http://abnews.ru/wp-content/uploads/2016/06/загол.jpg"></a></div></div></li></ul></div> <!-- From widget cache in 0.0002 seconds (cwdgt-852985683e4a0cedb9c9d98928dee499) -->                    </div>
                    <!-- end:container -->
                </div>


                <!-- end:header-bottom -->
            </div>

        </header>
        <!-- //HEADER -->      
		
		<section id="wpo-mainbody" class="wpo-mainbody default-template clearfix">
	  		<div class="container">
	      	<div class="container-inner">
	        		<div class="row">
	          		 
	<div class="col-md-3">
		





<div class="abnlogoin">
  <div class="abnlogologo"><noindex>
  <a href="http://abnews.ru" rel="nofollow">
   <img class="abnlogologo" src="http://abnews.ru/wp-content/uploads/2016/03/150.png" srcset="http://abnews.ru/wp-content/uploads/2016/03/262.png 280w, http://abnews.ru/wp-content/uploads/2016/03/262.png 300w, http://abnews.ru/wp-content/uploads/2016/03/150.png 150w, http://abnews.ru/wp-content/uploads/2016/03/262-2.png" sizes="(max-width: 558px) 100vw, 558px">  
</a></noindex>
   </div>
  <div class="abnsocials">
   <div style="padding-bottom:4px;"><noindex><a href="https://vk.com/abnews" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/vkontakte.png" width="33px" heigth="33px" ;=""></a></noindex></div>
   <div style="padding-bottom:4px;"><noindex><a href="https://www.facebook.com/abnews.ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/facebook.png" width="33px" height="33px" ;=""></a></noindex></div>
<div style="padding-bottom:4px;"><noindex><a href="http://twitter.com//abnews_ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/twitter.png" width="33px" height="33px" ;=""></a></noindex></div>
<div><noindex><a href="http://abnews.ru/feed/" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="33px" ;=""></a></noindex></div> </div>
</div>




<section class="newspage">
<section class="widget frontpage-posts frontpage-6 ">
<div class="media-body-col"><h4 class="space-margin-0"><a class="entry-title-col" href="http://abnews.ru/?cat=11">Все новости</a></h4></div>
        <div class="scroll-pane">
        <div class="widget-content"> 


              <div class="posts-grid">

                             
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							17.03.2017 / 00:34</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/17/moskva-tokio-na-yuzhnyx-kurilax/" title="Москва готова сотрудничать с Токио на южных Курилах">Москва готова сотрудничать с Токио на южных Курилах</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 00:09</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/17/flinn-rossijskix-kompanij/" title="СМИ: Флинн получил порядка $50 тыс. от российских компаний">СМИ: Флинн получил порядка $50 тыс. от российских компаний</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							16.03.2017 / 23:36</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/odnoklassniki-platnyj-video/" title="«Одноклассники» хотят запустить платный доступ к видео">«Одноклассники» хотят запустить платный доступ к видео</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 23:07</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/s7-peterburga-v-kalugu-i-yaroslavl/" title="S7 открыла рейсы из Петербурга в Калугу и Ярославль">S7 открыла рейсы из Петербурга в Калугу и Ярославль</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 22:30</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/turciya-vvela-poshliny-na-zernovye/" title="Турция ввела пошлины на зерновые культуры из России">Турция ввела пошлины на зерновые культуры из России</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 21:49</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/transportnoj-na-namyve-vasilevskogo-ostrova/" title="В Смольном занялись транспортной доступностью жилых домов на намыве Васильевского острова">В Смольном занялись транспортной доступностью жилых домов на намыве Васильевского острова</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 21:15</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/itogi-chetverga-9/" title="Исаакий, Франция, Великобритания. Итоги четверга">Исаакий, Франция, Великобритания. Итоги четверга</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:55</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/kudrin-sankcii-ukrainy/" title="Кудрин прокомментировал санкции Украины против банков РФ">Кудрин прокомментировал санкции Украины против банков РФ</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:21</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/festival-arfy-severnaya-lira/" title="В Мариинском театре пройдет I фестиваль арфы «Северная лира»">В Мариинском театре пройдет I фестиваль арфы «Северная лира»</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:00</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/putin-vvp-rossii/" title="Путин заявил о росте ВВП России на 0,8% в январе">Путин заявил о росте ВВП России на 0,8% в январе</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:39</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/zavod-v-nevskom-rajone/" title="Смольный выдал разрешение на строительство завода в Невском районе">Смольный выдал разрешение на строительство завода в Невском районе</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:14</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/torgi-chetverga/" title="Торги четверга на Московской бирже закрылись в зеленой зоне">Торги четверга на Московской бирже закрылись в зеленой зоне</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:05</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/svobodnaya-prodazha-sigaret/" title="Минздрав не предлагал запретить свободную продажу сигарет">Минздрав не предлагал запретить свободную продажу сигарет</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:53</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/kichedzhi-uxodit-iz-za-isaakiya/" title="Кичеджи уходит с поста ректора академии имени Штиглица из-за Исаакия — СМИ">Кичеджи уходит с поста ректора академии имени Штиглица из-за Исаакия — СМИ</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:52</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/v-peterburge-mogut-zakryt-maluyu-akademiyu-iskusstv-v-mozaichnom-dvorike/" title="В Петербурге могут закрыть «Малую академию искусств» в «мозаичном дворике»">В Петербурге могут закрыть «Малую академию искусств» в «мозаичном дворике»</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:29</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/obespechit-spb-zelenymi-nasazhdeniyami/" title="Петербургский активист предложил изменить методику расчета показателя обеспеченности граждан зелеными насаждениями">Петербургский активист предложил изменить методику расчета показателя обеспеченности граждан зелеными насаждениями</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:27</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/sk-yurevich/" title="СК возбудил дело против экс-губернатора Челябинской области Юревича">СК возбудил дело против экс-губернатора Челябинской области Юревича</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:17</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/zaderzhali-zamestitelya-muftiya/" title="В Петербурге задержали заместителя главного муфтия Северо-Запада">В Петербурге задержали заместителя главного муфтия Северо-Запада</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:11</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/severstal-povysit-zarplatu/" title="«Северсталь» повысит зарплату сотрудникам с 1 апреля">«Северсталь» повысит зарплату сотрудникам с 1 апреля</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 17:56</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/03/16/mintrud-vyxodnye/" title="Минтруд подготовил предложения о переносе выходных в 2018 году">Минтруд подготовил предложения о переносе выходных в 2018 году</a>
                                </h4>
                                

                         </div>
                    </article>
      

                </div>
                
                            
                
                                </div></div>
                                             
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                    
                </div>
                                </div></div>
                                                </div>
         


    </div>
    </div>


</section>
</section>


<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-left">


<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->

<div class="tab-content widget-content">

<h3>ПРЕСС-РЕЛИЗЫ:</h3>



<li><a href="http://abnews.ru/2017/03/10/portal-move-gotov-podvesti-itogi-premii-move-realty-awards/" title="Портал Move готов подвести итоги премии Move Realty Awards">Портал Move готов подвести итоги премии Move Realty Awards</a></li>




<li><a href="http://abnews.ru/2017/03/09/alyutex-dorabotala-peregruzochnye-tambury-alutech-dh/" title="АЛЮТЕХ доработала перегрузочные тамбуры ALUTECH DH">АЛЮТЕХ доработала перегрузочные тамбуры ALUTECH DH</a></li>




<li><a href="http://abnews.ru/2017/03/02/rtl-servis-obyavil-o-sozdanii-produkta-dlya-organizacii-setej-wi-fi-na-predpriyatii/" title="РТЛ Сервис объявил о создании продукта для организации сетей Wi-Fi на предприятии">РТЛ Сервис объявил о создании продукта для организации сетей Wi-Fi на предприятии</a></li>


<center><a href="http://abnews.ru/howtorelease/">Разместить пресс-релиз</a></center>
</div>
</aside>




			<div class="sidebar-inner">



<p>
					<aside id="text-34" class="widget  clearfix widget_text">			<div class="textwidget"><center>
<div style="background-color: #f8f8f8"><center>
<!-- R-163613-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-4"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-4",
                renderTo: "yandex_ad_R-163613-4",
                async: false
            });
        });
        document.write('<sc '+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc>');
    })(this, "yandexContextSyncCallbacks");
</script>
</center>
</div></center></div>
		</aside> <!-- From widget cache in 0.0003 seconds (cwdgt-03f05fbed2598286aac20ff99ddeba4b) -->			</div>
 
		</div>
		</section>
	</div>



 
			        <!-- MAIN CONTENT -->
			        <div id="wpo-content" class="col-xs-12 col-md-6">
			            <div class="wpo-content">

	                <div class="post-area single-blog">
                        <article id="post-405203" class="post-405203 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-federal tag-angela-merkel">
                <div class="post-container">
                            
                        <!-- entry-thumb -->
<div class="entry-meta-2">
16.03.17</b>&nbsp;/&nbsp;12:54<span class="category">
<a href="http://abnews.ru/category/news/" rel="category tag">Новости</a> / <a href="http://abnews.ru/category/federal/" rel="category tag">Россия и мир</a></span>

        </div>
                        
                        <!-- meta-box -->
         
                           
                            <div class="entry-name">
                                <h1 class="entry-title"> Меркель посетит Москву 2 мая — СМИ </h1>
                                <h2 class="entry-subtitle">Меркель может встретиться с Путиным</h2>
                                
                            </div>    
                                 
                    <div class="entry-content">
               
                        <p><img class="aligncenter size-medium wp-image-216806" src="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1-600x400.jpg" alt="Ангела Меркель" width="600" height="400" srcset="http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1-262x175.jpg 262w, http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1-600x400.jpg 600w, http://abnews.ru/wp-content/uploads/2015/02/Ангела-Меркель1.jpg 945w" sizes="(max-width: 600px) 100vw, 600px" />Канцлер Германии <a href="http://abnews.ru/tag/angela-merkel/" target="_blank">Ангела Меркель</a> посетит Москву 2 мая. Об этом сообщил в четверг Премьер Баварии Хорст Зеехофер.<span id="more-405203"></span></p>
<p>Ожидается, что <a href="http://abnews.ru/tag/angela-merkel/" target="_blank">Ангела Меркель</a> встретится с президентом России Владимиром Путиным. Стороны, по словам пресс-секретаря президента Дмитрия Пескова обсудят, в том числе, ситуацию на Украине.</p>
<p>Напомним, <a href="http://abnews.ru/tag/vladimir-putin/" target="_blank">Владимир Путин</a> ранее говорил о том, что ждем визита Меркель. Накануне помощник российского президента Юрий Ушаков сообщил о том, что дата визита канцлера согласована. Ушаков не назвал дату.</p>
                        
                    </div><!-- .entry-content -->
                    
                 </div>

 
<div class="entry-meta-sources">              
               
<a href="http://photobank.abnews.ru">
</a>


По материалам: <a href="http://dpa.com" target="_blank">
dpa.com<br></a>


<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
</a>

<a href="http://" target="_blank">
</a>
</div>    


            
      <div class="entry-meta-tag">Метки: <span class="category"> </span><a href="http://abnews.ru/tag/angela-merkel/" rel="tag">Ангела Меркель</a></span></footer>      <p>
      <strong>Вы можете следить за новостями АБН с помощью <a href="https://vk.com/abnews">ВКонтакте</a>, <a href="https://www.facebook.com/abnews.ru/">Facebook</a> и <a href="https://twitter.com/abnews_ru">Twitter</a></strong>   
                
                                    <div class="post-share">
                        <div class="row">
                            <div class="col-sm-4">
                               
                                
                                
                                
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-follow-ok="group/52984766267553" data-share-style="1" data-mode="share" data-follow-vk="abnews" data-like-text-enable="false" data-follow-tw="abnews_ru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Ещё больше историй на нашей странице  в" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.lj.sb.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1494698" data-counter-background-alpha="1.0" data-follow-title="Читайте там, где вам удобно" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="false" data-follow-fb="abnews.ru" class="uptolike-buttons" ></div>
                                
                                <div class="entry-content">
                               
                                </div>
                                
                            </div>
                            <div class="col-sm-8">
                               
                            </div>
                        </div>
                    </div>
                
                    <div id="comments-post">
                    <div id="comments" class="comments">
    <header class="header-title">
        <h5 class="comments-title title"></h5>
    </header><!-- /header -->

            <div class="wpo-commentlists">
        
				<h4 class="title">Реплики</h4>
				        
    	    <ol class="commentlists">
    	        <li class="comment even thread-even depth-1" id="comment-6721">

	<div class="the-comment">
		<div class="avatar">
					</div>

		<div class="comment-box">

			<div class="comment-author meta">
				<strong>65765</strong>
				16.03.2017 at 13:20</a>
											</div>

			<div class="comment-text">
								<p>Германия подмяла практически всю европу в ЕС, теперь им нужна расширенная зона евро и рынки сбыта как то Грузия Молдавия Украина, будут уговаривать и шантажировать, ВВП, чтобы насильно затолкать Донбасс в Украину, ведь пророссийских независимых полевых командиров в ДНР, ЛНР убрали, а Минск2 Россиянам преподнесут как победу дипломатии РФ...</p>			</div>

		</div>

	</div></li><!-- #comment-## -->
    	    </ol>
    	    
    	            
    	    
    	    



        </div>
     

		


			<div class="commentform row reset-button-default">
    	<div class="col-sm-12">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="title">Обсудить</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/merkel-moskva/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://abnews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="form-group h-info">Мы не покажем ваши личные данные никому</div><div class="form-group">
                                                <label class="required" for="comment">Реплика</label>
                                                <textarea placeholder="" rows="4" id="comment" class="form-control"  name="comment" aria-required='true'></textarea>
                                            </div><div class="row"><div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="author">Имя</label>
                                            <span><input type="text" name="author" placeholder="" class="form-control" id="author" value=""  aria-required='true' /></span>
                                            </div>
 <div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="email">Email</label>
                                            <span><input id="email" name="email" placeholder="" class="form-control" type="text" value=""  aria-required='true' /></span>
                                            </div></div>
<div class="form-group">
                                            <label class="required" for="url">Сайт</label>
                                            <span><input id="url" placeholder="" name="url" class="form-control" type="text" value=""  /></span>
                                            </div>
<p>
<label for="mcspvalue">Защита от спама: Сложите 1 и 2 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="01ffa" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn btn-outline btn-success radius-4x btn-md border-2" class="submit btn btn-outline btn-success radius-4x btn-md border-2" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='405203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    	</div>
    </div><!-- end commentform -->
	<!-- end comments -->                    </div>
                    
                    <div id="related-post">
                    <h3 class="widget-title"><span>24SMI</span></h3>			<div class="textwidget"><div id="smi_teaser_2578">
             <center><a href="http://ex.24smi.info">новости</a></center>
             </div></div>
		 <!-- From widget cache in 0.0002 seconds (cwdgt-f445a2d2c71375d098ad939df4cb7a13) -->                    </div>
                

                
            </article>    
                   </div>
                     
	
				         	</div>
			            </div>
			          <!-- //MAIN CONTENT -->
			          
<div class="col-md-3">
<section class="newspage">


<div class="wpo-sidebar wpo-sidebar-right">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->

<div class="tab-content widget-content">
<div id="crp_related" class="crp_related"><h3>Читайте также</h3><li><a href="http://abnews.ru/2017/03/15/vizit-merkel/"  rel="nofollow"    class="crp_title">Кремль сообщил о согласовании даты визита Меркель в Россию</a><br><small></small></li><li><a href="http://abnews.ru/2016/06/20/merkel-planiruet-provesti-vstrechu-v-normandskom-formate/"  rel="nofollow"    class="crp_title">Меркель планирует провести встречу в «нормандском» формате</a><br><small></small></li><li><a href="http://abnews.ru/2017/01/29/merkel-kandidat-v-kanclery/"  rel="nofollow"    class="crp_title">Меркель станет общим кандидатом в канцлеры от ХДС и ХСС</a><br><small></small></li><div style="clear:both"></div></div></div>
</aside>

</div>

<aside id="text-32" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #f8f8f8"><center><!-- R-163613-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-1",
                renderTo: "yandex_ad_R-163613-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
</div></div>
		</aside> <!-- From widget cache in 0.0002 seconds (cwdgt-db20281a7d60ff9c8090f3c62472be16) --><aside id="text-36" class="widget clearfix widget_text">			<div class="textwidget"><div id="unit_88560"><a href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/88560.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside> <!-- From widget cache in 0.0002 seconds (cwdgt-61f991f73631712cf7be13388ea7d0c6) --><aside id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><div style="border: 1px solid #e6e6e6;padding: 15px 30px">
<a href="http://abnews.ru/napishite-nam/">
<h4>Новости Redtram
</h4>
<div id="n4p_32375">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</a></div>
</div>
		</aside> <!-- From widget cache in 0.0002 seconds (cwdgt-0c3b3636c751952d13649df87d6ec692) -->
			
			</section>
		</div>
					         </div>
			   </div>
		   </div>
		</section>

	
<section class="newspage">
<div class="footerad">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Подвал -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6507521939401670"
     data-ad-slot="5180248347"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div> <!-- From widget cache in 0.0001 seconds (cwdgt-0b09f8c9feff93025e86c552a03584c1) --><div class="footerad">			<div class="textwidget"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(163613, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 4,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 100,
            width: 1140
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>
		</div> <!-- From widget cache in 0.0001 seconds (cwdgt-156a8c0603157d11338c47ca0c962baa) --></section>
	<footer id="wpo-footer" class="wpo-footer">

		<div class="container">
			<section class="container-inner">
				<div class="row">
				<section class="newspage">
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>АБН</span></h3><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-140342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140342"><a href="http://abnews.ru/o-nas/">О нас</a></li>
<li id="menu-item-170906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170906"><a href="http://abnews.ru/kontakty/">Контакты</a></li>
<li id="menu-item-315414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315414"><a href="http://www.abnews.ru/mediakit.pdf">Медиакит</a></li>
<li id="menu-item-381366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381366"><a href="http://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
<li id="menu-item-381378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381378"><a href="http://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
<li id="menu-item-381389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381389"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
<li id="menu-item-381987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381987"><a href="http://abnews.ru/yeswecan/">Все услуги</a></li>
</ul></div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-b436c71d4d607b0b4f59b271d9e0b900) -->						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Рубрики</span></h3><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-315329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315329"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-315328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315328"><a href="http://abnews.ru/category/finances/">Финансы</a></li>
<li id="menu-item-315327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315327"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-315324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315324"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-316665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316665"><a href="http://abnews.ru/spb/">Петербург и Ленобласть</a></li>
<li id="menu-item-381988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381988"><a href="http://abnews.ru/tag/indeks-xolostyaka/">Индекс холостяка</a></li>
<li id="menu-item-326751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326751"><a href="http://abnews.ru/photobank">Фотобанк АБН</a></li>
</ul></div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-89f5c31c104ec246cc65637e87c125a3) -->						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Соцсети</span></h3><div class="menu-socseti-container"><ul id="menu-socseti" class="menu"><li id="menu-item-315319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315319"><a href="https://vk.com/abnews">Вконтакте</a></li>
<li id="menu-item-315321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315321"><a href="https://www.facebook.com/abnews.ru/">Facebook</a></li>
<li id="menu-item-315320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315320"><a href="https://twitter.com/abnews_ru">Twitter</a></li>
<li id="menu-item-315322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315322"><a href="https://www.instagram.com/abnews_ru/">Instagram</a></li>
<li id="menu-item-315323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315323"><a href="http://ok.ru/group/52984766267553">Одноклассники</a></li>
<li id="menu-item-326752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326752"><a href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Youtube</a></li>
<li id="menu-item-396071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396071"><a href="https://plus.google.com/+AbnewsRuABN">Google+</a></li>
</ul></div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-cbe014b7ceb6563fdbf904bebab96075) -->						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
					
												
						<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif"/ style="margin-bottom:20px;"></a>
						
					</div>
					</secton>
				</div>
			</section>
		</div>
	</footer>

	<div class="wpo-copyright">
		<div class="container333">
			<div class="copyright">
			<section class="counters">
			<ul class="counters">
				
				<li class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
				
				<li class="counters">
				<a href="http://yandex.ru/cy?base=0&amp;host=http://abnews.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?http://abnews.ru" width="88" height="31" alt="Яндекс цитирования" /></a>
				</li>
				
				
				<li class="counters">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12655978&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12655978/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12655978,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->


				</li>


				<li class="counters">
 <!— Rating@Mail.ru logo —>
             <a href="http://top.mail.ru/jump?from=239424">
             <img src="//top-fwz1.mail.ru/counter?id=239424;t=487;l=1" 
             style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
             <!— //Rating@Mail.ru logo —>
				</li>

<li><a href="http://abnews.ru/feed/" target="_blank"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="333px" ;=""></a></li>
				
				
			</ul>
			</section>
			
				Учредитель и издатель - ООО "Агентство Бизнес Новостей". Свидетельство о регистрации СМИ ИА № ФС77-61133 
				<br><section class="newspage">
				Оценки, высказываемые в рубриках "Колонки" и "Мнения", не являются позицией редакции
				<br>
				Материалы в рубрике <a href="http://abnews.ru/category/press-relizy/">"Пресс-релизы"</a> размещаются на коммерческой основе
				<br>
					<hr>
				<div style="max-width: 1140px; margin: auto"><small>"Агентство Бизнес Новостей" - новости бизнеса, новости экономики, новости политики. Сайт публикует <a href="http://abnews.ru/spb/">новости Санкт-Петербурга</a>, а также наиболее <a href="http://abnews.ru/category/news/">важные новости</a> и события в России и мире. На нашем портале вы всегда можете найти последние новости дня, обзоры акутальных событий, самое важное, что происходит в России и в мире. Мы освещаем наиболее значимые <a href="http://abnews.ru/spb/">новости Санкт-Петербурга</a>, последние <a href="http://abnews.ru/category/ekonomics/">новости бизнеса</a>, а также события в <a href="http://abnews.ru/category/obshhestvo/">обществе</a>, <a href="http://abnews.ru/category/politics/">политике</a>, <a href="http://abnews.ru/newtypes/kofe-brejk/">культуре</a>, <a href="http://abnews.ru/newtypes/kofe-brejk/">искусстве</a>. АБН тщательно отслеживает <a href="http://abnews.ru/tag/kursy-valyut/">курс валют</a>, <a href="http://abnews.ru/newtypes/nedra/">цены на нефть</a>, слияния и поглощения.</small></div> 
				</section>
				© 2001-2017
			</div>
		</div>
	</div>	

</section>
<!-- END Wrapper -->
<div id="wpo-off-canvas" class="wpo-off-canvas sidebar-offcanvas hidden-lg hidden-md"> 
    <div class="wpo-off-canvas-body">
        <div class="offcanvas-head bg-primary">
            <button type="button" class="btn btn-offcanvas btn-toggle-canvas btn-default" data-toggle="offcanvas">
                  <i class="fa fa-close"></i> 
             </button>
             <span>Menu</span>
        </div>
                 <nav class="navbar navbar-offcanvas navbar-static" role="navigation">
            <div class="navbar-collapse"><ul id="main-menu-offcanvas" class="wpo-menu-top nav navbar-nav"><li class="menu-item-264720 level-0"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li class="menu-item-48 level-0"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li class="dropdown menu-item-17 level-0"><a href="http://abnews.ru/category/finances/">Финансы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-218581 level-1"><a href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li class="menu-item-218585 level-1"><a href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li class="menu-item-218582 level-1"><a href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li class="menu-item-140 level-0"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li class="dropdown menu-item-319326 level-0"><a href="http://abnews.ru">Форматы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319330 level-1"><a href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li class="menu-item-319329 level-1"><a href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li class="menu-item-319328 level-1"><a href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li class="menu-item-319331 level-1"><a href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li class="menu-item-319337 level-1"><a href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li class="menu-item-329941 level-1"><a href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li class="menu-item-266407 level-0"><a href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li class="dropdown menu-item-319653 level-0"><a href="http://abnews.ru/press-center/">Пресс-центр </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319654 level-1"><a href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li class="menu-item-319655 level-1"><a href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li class="menu-item-321418 level-1"><a href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li class="menu-item-325262 level-1"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li class="menu-item-355320 level-1"><a href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li class="menu-item-328966 level-0"><a href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>        </nav>    
        
        
    </div>
</div>
</section>
			<div class="modal fade" id="wpo_modal_quickview" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="modal-dialog modal-lg">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true">
								<i class="fa fa-times"></i>
							</button>
						</div>
						<div class="modal-body"><span class="spinner"></span></div>
					</div>
				</div>
			</div>
		
			    <div class="modal fade" id="modalLoginForm" tabindex="-1" role="dialog" aria-labelledby="modalLoginForm">
				      <div class="modal-dialog" role="document">
						<div class="modal-content"><div class="modal-body">	<div class="inner">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					    		<a href="http://abnews.ru">
										<img class="img-responsive center-image" src="http://abnews.ru/wp-content/themes/notiz_theme/notiz/images/logo.png" alt="" >
								</a>
						   <div id="wpologinform" class="form-wrapper"> <form class="login-form" action="/2017/03/16/merkel-moskva/" method="post">
						     
						    	<p class="lead">Hello, Welcome Back!</p>
							    <div class="form-group">
								    <input autocomplete="off" type="text" name="wpo_username" class="required form-control"  placeholder="Username" />
							    </div>
							    <div class="form-group">
								    <input autocomplete="off" type="password" class="password required form-control" placeholder="Password" name="wpo_password" >
							    </div>
							     <div class="form-group">
							   	 	<label for="wpo-user-remember" ><input type="checkbox" name="remember" id="wpo-user-remember" value="true"> Remember Me</label>
							    </div>
							    <div class="form-group">
							    	<input type="submit" class="btn btn-primary" name="submit" value="Log In"/>
							    	<input type="button" class="btn btn-default btn-cancel" name="cancel" value="Cancel"/>
							    </div>
					<p><a href="#wpolostpasswordform" class="toggle-links" title="Forgot Password">Lost Your Password?</a></p><input type="hidden" id="security" name="security" value="62d3008a79" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/merkel-moskva/" /></form></div><div id="wpolostpasswordform" class="form-wrapper"></div>		</div></div></div>
					</div>
				</div><script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/wpdialog.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.cookie.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/abnews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/abnews.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/merkel-moskva\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/16\/merkel-moskva\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/abnews.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/abnews.ru\/?spu_action=spu_load&lang=","pid":"405203","is_front_page":"","is_category":"","site_url":"http:\/\/abnews.ru","is_archive":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.3.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/woocommerce.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/jquery.prettyPhoto.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/owl-carousel/owl.carousel.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/main.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

<script type="text/JavaScript" encoding="utf8">
                 (function() {
                 var sm = document.createElement("script");
                 sm.type = "text/javascript";
                 sm.async = true;
                 sm.src = "//jsn.24smi.net/9/4/2578.js";
                 var s = document.getElementsByTagName("script")[0];
                 s.parentNode.insertBefore(sm, s);})();
             </script>
</body>
</html>