<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru-Ru">
<head>
    <meta charset="UTF-8">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php" />
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php">
    <title>Антимонопольный комитет Украины просит арестовать имущество &quot;Газпрома&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Антимонопольный комитет Украины (АМКУ) попросил арестовать имущество &quot;Газпрома&quot; по делу о штрафе в $6,4 млрд."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://abnews.ru/2017/04/21/arest-imushhestva-gazproma/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Антимонопольный комитет Украины просит арестовать имущество &quot;Газпрома&quot;" />
<meta property="og:description" content="Антимонопольный комитет Украины (АМКУ) попросил арестовать имущество &quot;Газпрома&quot; по делу о штрафе в $6,4 млрд." />
<meta property="og:url" content="http://abnews.ru/2017/04/21/arest-imushhestva-gazproma/" />
<meta property="og:site_name" content="Агентство Бизнес Новостей" />
<meta property="article:publisher" content="https://www.facebook.com/abnews.ru/" />
<meta property="article:tag" content="ПАО «Газпром»" />
<meta property="article:tag" content="Украина" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-04-21T16:48:40+00:00" />
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/07/газпром.jpg" />
<meta property="og:image:width" content="3888" />
<meta property="og:image:height" content="2592" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Антимонопольный комитет Украины (АМКУ) попросил арестовать имущество &quot;Газпрома&quot; по делу о штрафе в $6,4 млрд." />
<meta name="twitter:title" content="Антимонопольный комитет Украины просит арестовать имущество &quot;Газпрома&quot;" />
<meta name="twitter:site" content="@abnews_ru" />
<meta name="twitter:image" content="http://abnews.ru/wp-content/uploads/2016/07/газпром.jpg" />
<meta name="twitter:creator" content="@abnews_ru" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента" href="http://abnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев" href="http://abnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев к &laquo;Антимонопольный комитет Украины просит арестовать имущество «Газпрома»&raquo;" href="http://abnews.ru/2017/04/21/arest-imushhestva-gazproma/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://abnews.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18047799-8aa8-4697-8b2c-9b55c5c51647';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Спасибо!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Вы подписаны на уведомления АБН. В любое время вы сможете отписаться";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Закрыть";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "abnews.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Желаете ли получать уведомления от АБН?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это заголовок тестового уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Это пример текста тестового уведомления';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример заголовка уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Пример текста уведомления';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(вы всегда сможете отписаться)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕТ, СПАСИБО';
oneSignal_options['promptOptions']['siteName'] = 'http://abnews.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Разрешить';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/abnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpo-woocommerce-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://abnews.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/template.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonticon-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/prettyPhoto.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/select2.min.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/21\/arest-imushhestva-gazproma\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.10'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/bootstrap.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/waypoints.min.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://abnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abnews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel='shortlink' href='http://abnews.ru/?p=414320' />
<link rel="alternate" type="application/json+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2017%2F04%2F21%2Farest-imushhestva-gazproma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2017%2F04%2F21%2Farest-imushhestva-gazproma%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<link rel="apple-touch-icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
				var ajaxurl = 'http://abnews.ru/wp-admin/admin-ajax.php';
			</script>
			
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="1526064274325035"/>
<meta property="og:url" content="http://abnews.ru/2017/04/21/arest-imushhestva-gazproma/"/>
<meta property="og:title" content="Антимонопольный комитет Украины просит арестовать имущество «Газпрома»"/>
<meta property="og:site_name" content="Агентство Бизнес Новостей"/>
<meta property="og:description" content="Антимонопольный комитет Украины (АМКУ) попросил арестовать имущество &quot;Газпрома&quot; по дел"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/07/газпром-1200x800.jpg"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/07/газпром-600x400.jpg"/>
<meta property="og:locale" content="ru_ru"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6507521939401670",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-414320 single-format-standard  wpo-animate-scroll wpb-js-composer js-comp-ver-4.10 vc_responsive">
       <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83313429-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter12655978 = new Ya.Metrika({
                    id:12655978,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12655978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6507521939401670",
    enable_page_level_ads: true
  });
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "239424", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=239424;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->


    <section class="wpo-page row-offcanvas row-offcanvas-left"> <div class="topbar-mobile  hidden-lg hidden-md">
    <nav class="navbar navbar-offcanvas">
            <div class="offcanvas-inner">
                <ul class="list-action nav nav-pills bg-success">
                    <li class="hidden-lg hidden-md hidden-sm">        <button data-toggle="offcanvas" class="btn btn-offcanvas btn-toggle-canvas btn-inverse-danger" type="button">
           <i class="fa fa-bars"></i>
        </button>
    </li>
                    <li role="presentation" class="dropdown">
                        <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                           <span class="fa fa-search"></span>
                        </a>
                        <ul class="dropdown-menu" role="menu">
                          <li>
                            <div class="active-content">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                          </li>
                        </ul>
                    </li>
                    
                                   </ul>  
            </div>
    </nav>        
</div>        <!-- START Wrapper -->
    <section class="wpo-wrapper ">
        <!-- HEADER -->
        <header id="wpo-header" class="wpo-header header-static space-40">
            <div class="container-inner header-wrap">
                <div class="header-top">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <!-- Top Banner -->
                            <div class="blocki">
                                <aside id="adrotate_widgets-20" class="widget  clearfix adrotate_widgets"><ul><li><div class="a-single a-12"><center><a onClick="ga('send','event','banner','click','Сертолово',1,{'nonInteraction':1});" href="http://goldkupola.ru/?utm_source=abnews_ru&utm_medium=banner&utm_campaign=984x120" target="blank" rel="nofollow" alt="ЖК «Золотые купола». Выгода до 400 000 руб. Готовые квартиры! Ипотека 9%! "><img onload="ga('send','event','banner','impression','Сертолово',2,{'nonInteraction':1});" src="http://abnews.ru/wp-content/uploads/2017/04/984х120.jpg" align=center></a></center></div></li></ul></aside>                            </div>
                            <!-- end:Top Banner -->
                        </div>
                        <!-- end:row -->                        
                    </div>
                    <!-- end:header-wrapper-inner -->
                </div>
                <!-- header-top -->
                <div class="header-middle">
                    <div class="container header-wrapper-inner header-quick-action">
                        <div class="row">
                            <div class="wpo-mainmenu-wrap col-lg-12 col-md-12 col-sm-12 col-xs-12 position-static">
                                <div class="mainmenu-content-wapper">
                                    <div class="mainmenu-content text-right">
                                        <nav id="wpo-mainnav" data-style='light' data-duration="400" class="padding-large position-static  wpo-megamenu slide animate navbar navbar-mega">
                                             <div class="collapse navbar-collapse navbar-ex1-collapse space-padding-0"><ul id="main-menu" class="nav navbar-nav megamenu"><li id="menu-item-264720" class="menu-item-264720 level-0"><a rel="nofollow" href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-48" class="menu-item-48 level-0"><a rel="nofollow" href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-17" class="dropdown menu-item-17 level-0"><a rel="nofollow" href="http://abnews.ru/category/finances/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Финансы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-218581" class="menu-item-218581 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li id="menu-item-218585" class="menu-item-218585 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li id="menu-item-218582" class="menu-item-218582 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item-140 level-0"><a rel="nofollow" href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-319326" class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="http://abnews.ru" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Форматы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319330" class="menu-item-319330 level-1"><a rel="nofollow" href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li id="menu-item-319329" class="menu-item-319329 level-1"><a rel="nofollow" href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li id="menu-item-319328" class="menu-item-319328 level-1"><a rel="nofollow" href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li id="menu-item-319331" class="menu-item-319331 level-1"><a rel="nofollow" href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li id="menu-item-319337" class="menu-item-319337 level-1"><a rel="nofollow" href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li id="menu-item-329941" class="menu-item-329941 level-1"><a rel="nofollow" href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li id="menu-item-266407" class="menu-item-266407 level-0"><a rel="nofollow" href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li id="menu-item-319653" class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="http://abnews.ru/press-center/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Пресс-центр <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319654" class="menu-item-319654 level-1"><a rel="nofollow" href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li id="menu-item-319655" class="menu-item-319655 level-1"><a rel="nofollow" href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li id="menu-item-321418" class="menu-item-321418 level-1"><a rel="nofollow" href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li id="menu-item-325262" class="menu-item-325262 level-1"><a rel="nofollow" href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li id="menu-item-355320" class="menu-item-355320 level-1"><a rel="nofollow" href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li id="menu-item-328966" class="menu-item-328966 level-0"><a rel="nofollow" href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                            </div>
                            <!-- end:MENU -->
                        </div>
                        <!-- end:row -->
                        <div class="box-quick-action hidden-xs">
                            <div class="search_form hidden-input">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                        </div>
                    </div>
                    <!-- // Setting -->
                </div>
                <!-- header-middle -->
                <div class="header-bottom">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <div class="col-lg-9 col-md-9 col-sm-6 col-xs-12">
                            <aside id="wpo_breaking_post_widget-2" class="widget space-0 clearfix widget_wpo_breaking_post_widget">
<div class="breaking-news main">
	<div class="pull-left">
		<h3 class="widget-title"><span>Главное</span></h3>	</div>
	<div class="post-widget media-post-layout widget-content ">
		<div class="breaking-news-inner">
			<div class="widget-content text-center breaking-owl-carousel owl-carousel-play" data-ride="owlcarousel">
				<div class="owl-carousel" data-slide="1" data-pagination="false" data-navigation="true" data-autoplay="true">
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/04/22/v-gyumri-ubit-rossijskij-voennyj/">В Гюмри убит российский военный</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/04/22/stadion-na-krestovskom-pervyj-match/">На стадионе на Крестовском острове проходит первый матч</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/04/22/direktor-isaakievskogo-otstavka/">Директор Исаакиевского собора подтвердил информацию об отставке</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/04/22/otkaz-ot-trudovyx-knizhek/">Дворкович: в скором времени Россия откажется от трудовых книжек</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2017/04/22/mfc-paket-uslug/">МФЦ начнут предоставлять услуги единым пакетом по одному заявлению</a>
								</h6>
							</div>
						</div>
									</div>
				<!-- control button -->
								<div class="carousel-controls">
					<a href="#productcarouse" data-slide="" class="left carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-left"></i>
					</a>
					<a href="#productcarouse" data-slide="" class="right carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-right"></i>
					</a>
				</div>
											</div>
		</div>
	</div>
</div></aside> 
                            </div>
                            <!-- end:col-lg-9 -->
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                            <div class="social-box">
                            	<span class="valhead">Валюта</span><a href="http://abnews.ru/tag/kursy-valyut/" rel="nofollow">$56,2307 €60,3187 </a> <span class="valhead">Brent</span> <a href="http://abnews.ru/tag/neft/" rel="nofollow">$52,05 </a>
                            </div>
                                <!-- end:valuta -->                                
                            </div>
                            <!-- end:col-md-3 -->
                        </div>
                        <!-- end:row -->
<!-- vidoestream -->
<div class="videostream">
</div>
<!-- vidoestream end -->
<div class="underhead">			<div class="textwidget"><div id="yandex_ad_R-163613-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-163613-3",
renderTo: "yandex_ad_R-163613-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
		</div><div class="underhead2"><ul><li><div class="g g-5"><div class="g-single a-24"><a onClick="ga('send','event','banner','click','Индекс Холостяка New',1,{'nonInteraction':1});" href="http://abnews.ru/tag/indeks-xolostyaka/"><img onload="ga('send','event','banner','impression','Индекс Холостяка New',2,{'nonInteraction':1});" src="http://abnews.ru/wp-content/uploads/2016/06/загол.jpg"></a></div></div></li></ul></div>                    </div>
                    <!-- end:container -->
                </div>
                <!-- end:header-bottom -->
            </div>
        </header>
<!-- //HEADER -->		
		<section id="wpo-mainbody" class="wpo-mainbody default-template clearfix">
	  		<div class="container">
	      	<div class="container-inner">
	        		<div class="row">
	          		 
<div class="col-md-3">
<div class="abnlogoin">
  <div class="abnlogologo"><noindex>
  <a href="http://abnews.ru" rel="nofollow">
   <img class="abnlogologo" src="http://abnews.ru/wp-content/uploads/2016/03/150.png" srcset="http://abnews.ru/wp-content/uploads/2016/03/262.png 280w, http://abnews.ru/wp-content/uploads/2016/03/262.png 300w, http://abnews.ru/wp-content/uploads/2016/03/150.png 150w, http://abnews.ru/wp-content/uploads/2016/03/262-2.png" sizes="(max-width: 558px) 100vw, 558px">  
</a></noindex>
   </div>
  <div class="abnsocials">
   <div style="padding-bottom:4px;"><noindex><a href="https://vk.com/abnews" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/vkontakte.png" width="33px" heigth="33px" ;=""></a></noindex></div>
   <div style="padding-bottom:4px;"><noindex><a href="https://www.facebook.com/abnews.ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/facebook.png" width="33px" height="33px" ;=""></a></noindex></div>
<div style="padding-bottom:4px;"><noindex><a href="http://twitter.com//abnews_ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/twitter.png" width="33px" height="33px" ;=""></a></noindex></div>
<div><noindex><a href="http://abnews.ru/feed/" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="33px" ;=""></a></noindex></div> </div>
</div>
<section class="newspage">
<section class="widget frontpage-posts frontpage-6 ">
<div class="media-body-col"><h4 class="space-margin-0"><a class="entry-title-col" href="http://abnews.ru/?cat=11">Все новости</a></h4></div>
        <div class="scroll-pane">
        <div class="widget-content"> 
              <div class="posts-grid">
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							22.04.2017 / 19:28</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/v-gyumri-ubit-rossijskij-voennyj/" title="В Гюмри убит российский военный">В Гюмри убит российский военный</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:01</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/minfin-ndfl-doxody-ot-depozitov/" title="В Минфине не готовят предложений по обложению НДФЛ доходов от депозитов">В Минфине не готовят предложений по обложению НДФЛ доходов от депозитов</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:31</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/belarus-litva-nota-protesta/" title="Беларусь направила Литве ноту протеста из-за нарушения воздушной границы">Беларусь направила Литве ноту протеста из-за нарушения воздушной границы</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:00</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/v-parizhe-zaderzhan-muzhchina/" title="В Париже задержан вооруженный ножом мужчина">В Париже задержан вооруженный ножом мужчина</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 17:37</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/doxody-prezidenta-rzhd/" title="Доходы президента РЖД за год увеличились вдвое">Доходы президента РЖД за год увеличились вдвое</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:57</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/zenit-obygral-ural-2/" title="«Зенит» обыграл «Урал» в первом матче на стадионе на Крестовском">«Зенит» обыграл «Урал» в первом матче на стадионе на Крестовском</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:36</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/forum-v-yalte/" title="Сумма заключенных на форуме в Ялте контрактов превысила 100 млрд рублей">Сумма заключенных на форуме в Ялте контрактов превысила 100 млрд рублей</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:08</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/igil-pereneslo-stolicu/" title="СМИ: ИГИЛ перенесло столицу из Ракки в ​Дейр-эс-Зор">СМИ: ИГИЛ перенесло столицу из Ракки в ​Дейр-эс-Зор</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:38</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/stadion-na-krestovskom-protekaet/" title="Очевидцы: стадион на Крестовском протекает">Очевидцы: стадион на Крестовском протекает</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:59</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/stadion-na-krestovskom-pervyj-match/" title="На стадионе на Крестовском острове проходит первый матч">На стадионе на Крестовском острове проходит первый матч</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:16</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/v-stavropolskom-krae-boeviki/" title="В Ставропольском крае убиты связанные с ИГ боевики">В Ставропольском крае убиты связанные с ИГ боевики</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:45</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/direktor-isaakievskogo-otstavka/" title="Директор Исаакиевского собора подтвердил информацию об отставке">Директор Исаакиевского собора подтвердил информацию об отставке</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:34</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/ataka-v-afganistane/" title="Число жертв атаки на военную базу в Афганистане достигло 150 человек">Число жертв атаки на военную базу в Афганистане достигло 150 человек</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:03</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/otkaz-ot-trudovyx-knizhek/" title="Дворкович: в скором времени Россия откажется от трудовых книжек">Дворкович: в скором времени Россия откажется от трудовых книжек</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 12:34</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/mfc-paket-uslug/" title="МФЦ начнут предоставлять услуги единым пакетом по одному заявлению">МФЦ начнут предоставлять услуги единым пакетом по одному заявлению</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 12:16</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/putin-samobytnost-kazhdogo-naroda/" title="Путин: государство отдает приоритет сохранению самобытности каждого народа России">Путин: государство отдает приоритет сохранению самобытности каждого народа России</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 11:35</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/remont-admirala-kuznecova/" title="СМИ: Ремонт «Адмирала Кузнецова» будет стоить 40 млрд рублей">СМИ: Ремонт «Адмирала Кузнецова» будет стоить 40 млрд рублей</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 11:08</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/avianoscy-ssha-yaponskoe-more/" title="Авианосцы США войдут в Японское море в ближайшие дни">Авианосцы США войдут в Японское море в ближайшие дни</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 10:26</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/dvorkovich-eksport-zerna/" title="Дворкович: Россия сохранит лидерство на рынке экспорта зерна">Дворкович: Россия сохранит лидерство на рынке экспорта зерна</a>
                                </h4>
                         </div>
                    </article>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 09:18</span>
                            </div>
                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2017/04/22/arest-tranzitnogo-gaza-gazproma/" title="Украина не готова к аресту транзитного газа «Газпрома»">Украина не готова к аресту транзитного газа «Газпрома»</a>
                                </h4>
                         </div>
                    </article>
                </div>
                                </div></div>
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                </div>
								</div></div>
												</div>
    </div>
    </div>
</section>
</section>
<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-left">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<div class="tab-content widget-content">
<h3>ПРЕСС-РЕЛИЗЫ:</h3>
<li><a href="http://abnews.ru/2017/04/21/v-seti-proshel-otkrytyj-internet-urok-po-povysheniyu-ustojchivosti-obrazovatelnyx-proektov/" title="В сети прошел открытый Интернет-урок по повышению устойчивости образовательных проектов">В сети прошел открытый Интернет-урок по повышению устойчивости образовательных проектов</a></li>
<li><a href="http://abnews.ru/2017/04/18/v-seti-projdet-otkrytyj-internet-urok-po-povysheniyu-ustojchivosti-obrazovatelnyx-proektov/" title="В сети пройдет открытый Интернет-урок по повышению устойчивости образовательных проектов">В сети пройдет открытый Интернет-урок по повышению устойчивости образовательных проектов</a></li>
<li><a href="http://abnews.ru/2017/04/12/sberbank-rossii-prodaet-ukrainskie-aktivy/" title="Сбербанк России продает украинские активы">Сбербанк России продает украинские активы</a></li>
<center><a href="http://abnews.ru/howtorelease/">Разместить пресс-релиз</a></center>
</div>
</aside>
			<div class="sidebar-inner">
<p>
<aside id="text-34" class="widget  clearfix widget_text">			<div class="textwidget"><center>
<div style="background-color: #f8f8f8"><center>
<!-- R-163613-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-4"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-4",
                renderTo: "yandex_ad_R-163613-4",
                async: false
            });
        });
        document.write('<sc '+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc>');
    })(this, "yandexContextSyncCallbacks");
</script>
</center>
</div></center></div>
		</aside>			</div>

		</div>
		</section>
	</div>
			        <!-- MAIN CONTENT -->
			        <div id="wpo-content" class="col-xs-12 col-md-6">
			            <div class="wpo-content">

	                <div class="post-area single-blog">
                        <article id="post-414320" class="post-414320 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-federal category-ekonomics tag-oao-gazprom tag-ukraina newtypes-courts">
                <div class="post-container">
                        <!-- entry-thumb -->
<div class="entry-meta-2">
21.04.17</b>&nbsp;/&nbsp;16:48<span class="category">
<a href="http://abnews.ru/category/news/" rel="category tag">Новости</a> / <a href="http://abnews.ru/category/federal/" rel="category tag">Россия и мир</a> / <a href="http://abnews.ru/category/ekonomics/" rel="category tag">Экономика</a></span>
        </div>
                        <!-- meta-box -->
                           
                            <div class="entry-name">
                                <h1 class="entry-title"> Антимонопольный комитет Украины просит арестовать имущество «Газпрома» </h1>
                                <h2 class="entry-subtitle">По делу о штрафе в $6,4 млрд</h2>
                            </div>    
                                            <div class="entry-content">
               
                        <p><img class="size-medium wp-image-346435 aligncenter" src="http://abnews.ru/wp-content/uploads/2016/07/газпром-600x400.jpg" alt="молдавия газпром" width="600" height="400" srcset="http://abnews.ru/wp-content/uploads/2016/07/газпром-262x175.jpg 262w, http://abnews.ru/wp-content/uploads/2016/07/газпром-600x400.jpg 600w, http://abnews.ru/wp-content/uploads/2016/07/газпром-1200x800.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" />Антимонопольный комитет Украины (АМКУ) попросил арестовать имущество «Газпрома» по делу о штрафе в $6,4 млрд. Об этом глава ведомства Юрий Терентьев сообщил на своей странице в Facebook в пятницу. <span id="more-414320"></span></p>
<p>«Заявление об открытии исполнительного производства по взысканию штрафа и пени с „Газпрома“ направлено в департамент государственной исполнительной службы министерства юстиции», — написал Терентьев. Он также приложил к посту фотографии искового заявления.</p>
<p>Напомним, в 2015 году АМКУ выписала «Газпрому» штраф на 86,86 млрд гривен ($3,2 млрд). Регулирующий орган посчитал, что компания злоупотребляла монопольным положением на рынке транзита газа в 2009—2015 годах. В российской компании заявили, что у них нет бизнеса в республике. Украинские суды отклоняли апелляции «Газпрома». С учетом пени сумма увеличилась до $6,4 млрд.</p>
                    </div><!-- .entry-content -->
                 </div>

<div class="entry-meta-sources">              
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
<a href="http://" target="_blank">
</a>
</div>    
<div class="entry-meta-tag">Метки: <span class="category"> </span><a href="http://abnews.ru/tag/oao-gazprom/" rel="tag">ПАО «Газпром»</a>, <a href="http://abnews.ru/tag/ukraina/" rel="tag">Украина</a></span></footer><p><strong>Вы можете следить за новостями АБН с помощью <a href="https://vk.com/abnews">ВКонтакте</a>, <a href="https://www.facebook.com/abnews.ru/">Facebook</a> и <a href="https://twitter.com/abnews_ru">Twitter</a></strong>   

                                    <div class="post-share">
                        <div class="row">
                            <div class="col-sm-4">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-follow-ok="group/52984766267553" data-share-style="1" data-mode="share" data-follow-vk="abnews" data-like-text-enable="false" data-follow-tw="abnews_ru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Ещё больше историй на нашей странице  в" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.lj.sb.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1494698" data-counter-background-alpha="1.0" data-follow-title="Читайте там, где вам удобно" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="false" data-follow-fb="abnews.ru" class="uptolike-buttons" ></div>
                            </div>
                        </div>
                    </div>
                                    <div id="comments-post">
                    <div id="comments" class="comments">
    <header class="header-title">
        <h5 class="comments-title title"></h5>
    </header><!-- /header -->

            <div class="wpo-commentlists">
        
				<h4 class="title">Реплики</h4>
				        
    	    <ol class="commentlists">
    	        <li class="comment even thread-even depth-1" id="comment-7886">

	<div class="the-comment">
		<div class="avatar">
					</div>

		<div class="comment-box">

			<div class="comment-author meta">
				<strong>565</strong>
				21.04.2017 at 23:40</a>
											</div>

			<div class="comment-text">
								<p>Странно но власти в РФ вынуждены всегда отвечать неуклюже  причём как то неадекватно, не умея дать по рукам вовремя, киевским паханам, а если вдуматься  сколько в РФ Украинских банков сетей и другого бизнеса, Турцию ведь заставили считаться а здесь какая то игра в тёмную от народа, видимо виноградники в Таскане перевешивают адекватное поведение первых лиц...</p>			</div>

		</div>

	</div></li><!-- #comment-## -->
    	    </ol>
    	    
    	            
    	    
    	    



        </div>
     

		


			<div class="commentform row reset-button-default">
    	<div class="col-sm-12">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="title">Обсудить</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/21/arest-imushhestva-gazproma/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://abnews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="form-group h-info">Мы не покажем ваши личные данные никому</div><div class="form-group">
                                                <label class="required" for="comment">Реплика</label>
                                                <textarea placeholder="" rows="4" id="comment" class="form-control"  name="comment"></textarea>
                                            </div><div class="row"><div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="author">Имя</label>
                                            <span><input type="text" name="author" placeholder="" class="form-control" id="author" value=""  /></span>
                                            </div>
 <div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="email">Email</label>
                                            <span><input id="email" name="email" placeholder="" class="form-control" type="text" value=""  /></span>
                                            </div></div>
<div class="form-group">
                                            <label class="required" for="url">Сайт</label>
                                            <span><input id="url" placeholder="" name="url" class="form-control" type="text" value=""  /></span>
                                            </div>
<p>
<label for="mcspvalue">Защита от спама: Сложите 2 и 5 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="94711" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn btn-outline btn-success radius-4x btn-md border-2" class="submit btn btn-outline btn-success radius-4x btn-md border-2" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='414320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    	</div>
    </div><!-- end commentform -->
	<!-- end comments -->                    </div>
                    <div id="related-post">
                    <h3 class="widget-title"><span>24SMI</span></h3>			<div class="textwidget"><div id="smi_teaser_2578">
             <center><a href="http://ex.24smi.info">новости</a></center>
             </div></div>
		                    </div>
			</article>    
                   </div>
        	
				         	</div>
			            </div>
			          <!-- //MAIN CONTENT -->
			          <div class="col-md-3">
		<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-right">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->
<div class="tab-content widget-content">
<div id="crp_related" class="crp_related"><h3>Читайте также</h3><li><a href="http://abnews.ru/2016/09/29/ukraina-namerena-do-sredy-podat-isk-protiv-gazproma/"  rel="nofollow"    class="crp_title">Украина намерена  до среды подать иск против «Газпрома»</a><br><small></small></li><li><a href="http://abnews.ru/2016/08/19/ukraina-namereny-prinuditelno-vzyskat-s-gazproma-3-mlrd/"  rel="nofollow"    class="crp_title">Украина намерена принудительно взыскать с «Газпрома» $3 млрд</a><br><small></small></li><li><a href="http://abnews.ru/2016/07/13/sud-v-kieve-otklonil-zhalobu-gazproma-o-vozvrate-shtrafa-v-86-mlrd-griven/"  rel="nofollow"    class="crp_title">Суд в Киеве отклонил жалобу «Газпрома» о возврате штрафа в 86 млрд гривен</a><br><small></small></li><div style="clear:both"></div></div></div>
</aside>
</div>
<aside id="onesignalwidget-2" class="widget clearfix widget_onesignalwidget"><h3 class="widget-title"><span>Push-уведомления</span></h3><a href="#" class="OneSignal-prompt">Подписаться</a></aside><aside id="text-32" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #f8f8f8"><center><!-- R-163613-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-1",
                renderTo: "yandex_ad_R-163613-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
</div></div>
		</aside><aside id="text-36" class="widget clearfix widget_text">			<div class="textwidget"><div id="unit_88560"><a href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/88560.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><div style="border: 1px solid #e6e6e6;padding: 15px 30px">
<a href="http://abnews.ru/napishite-nam/">
<h4>Новости Redtram
</h4>
<div id="n4p_32375">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</a></div>
</div>
		</aside>		</section>
		</div>
					         </div>
			   </div>
		   </div>
		</section>

	<section class="newspage">
<div class="footerad">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-6507521939401670"
data-ad-slot="5180248347"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div><div class="footerad">			<div class="textwidget"><div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(163613, "yandex_ad", {
ad_format: "direct",
type: "adaptive",
border_type: "block",
limit: 4,
border_radius: true,
links_underline: true,
site_bg_color: "FFFFFF",
border_color: "FBE5C0",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false,
height: 100,
width: 1140
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
		</div></section>
	<footer id="wpo-footer" class="wpo-footer">
		<div class="container">
			<section class="container-inner">
				<div class="row">
				<section class="newspage">
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>АБН</span></h3><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-140342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140342"><a rel="nofollow" href="http://abnews.ru/o-nas/">О нас</a></li>
<li id="menu-item-170906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170906"><a rel="nofollow" href="http://abnews.ru/kontakty/">Контакты</a></li>
<li id="menu-item-315414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315414"><a rel="nofollow" href="http://www.abnews.ru/mediakit.pdf">Медиакит</a></li>
<li id="menu-item-381366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381366"><a rel="nofollow" href="http://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
<li id="menu-item-381378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381378"><a rel="nofollow" href="http://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
<li id="menu-item-381389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381389"><a rel="nofollow" href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
<li id="menu-item-381987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381987"><a rel="nofollow" href="http://abnews.ru/yeswecan/">Все услуги</a></li>
</ul></div></aside>						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Рубрики</span></h3><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-315329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315329"><a rel="nofollow" href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-315328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315328"><a rel="nofollow" href="http://abnews.ru/category/finances/">Финансы</a></li>
<li id="menu-item-315327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315327"><a rel="nofollow" href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-315324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315324"><a rel="nofollow" href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-316665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316665"><a rel="nofollow" href="http://abnews.ru/spb/">Петербург и Ленобласть</a></li>
<li id="menu-item-381988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381988"><a rel="nofollow" href="http://abnews.ru/tag/indeks-xolostyaka/">Индекс холостяка</a></li>
<li id="menu-item-326751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326751"><a rel="nofollow" href="http://abnews.ru/photobank">Фотобанк АБН</a></li>
</ul></div></aside>						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Соцсети</span></h3><div class="menu-socseti-container"><ul id="menu-socseti" class="menu"><li id="menu-item-315319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315319"><a rel="nofollow" href="https://vk.com/abnews">Вконтакте</a></li>
<li id="menu-item-315321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315321"><a rel="nofollow" href="https://www.facebook.com/abnews.ru/">Facebook</a></li>
<li id="menu-item-315320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315320"><a rel="nofollow" href="https://twitter.com/abnews_ru">Twitter</a></li>
<li id="menu-item-315322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315322"><a rel="nofollow" href="https://www.instagram.com/abnews_ru/">Instagram</a></li>
<li id="menu-item-315323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315323"><a rel="nofollow" href="http://ok.ru/group/52984766267553">Одноклассники</a></li>
<li id="menu-item-326752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326752"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Youtube</a></li>
<li id="menu-item-396071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396071"><a rel="nofollow" href="https://plus.google.com/+AbnewsRuABN">Google+</a></li>
</ul></div></aside>						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif"/ style="margin-bottom:20px;"></a>
					</div>
					</secton>
				</div>
			</section>
		</div>
	</footer>
	<div class="wpo-copyright">
		<div class="container333">
			<div class="copyright">
			<section class="counters">
			<ul class="counters">
	<li class="counters"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"target="_blank"><img src="//counter.yadro.ru/logo?20.6"title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"alt="" border="0" width="88" height="31"/></a>
	<li class="counters"><a href="http://yandex.ru/cy?base=0&amp;host=http://abnews.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?http://abnews.ru" width="88" height="31" alt="Яндекс цитирования" /></a>
	<li class="counters"><a href="https://metrika.yandex.ru/stat/?id=12655978&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12655978/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px;height:31px;border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12655978,lang:'ru'});return false}catch(e){}" /></a>
	<li class="counters"><!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=239424">
<img src="//top-fwz1.mail.ru/counter?id=239424;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>

<li class="counters"><a href="http://abnews.ru/feed/" target="_blank"  rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="333px" ;=""></a></li>
			</ul>
			</section>
				Учредитель и издатель - ООО "Агентство Бизнес Новостей". Свидетельство о регистрации СМИ ИА № ФС77-61133 
				<br><section class="newspage">
				Оценки, высказываемые в рубриках "Колонки" и "Мнения", не являются позицией редакции
				<br>
				Материалы в рубрике <a href="http://abnews.ru/category/press-relizy/" rel="nofollow">"Пресс-релизы"</a> размещаются на коммерческой основе
				<br>
					<hr>
				<div style="max-width: 1140px; margin: auto"><small>"Агентство Бизнес Новостей" - новости бизнеса, новости экономики, новости политики. Сайт публикует <a href="http://abnews.ru/spb/" rel="nofollow">новости Санкт-Петербурга</a>, а также наиболее <a href="http://abnews.ru/category/news/" rel="nofollow">важные новости</a> и события в России и мире. На нашем портале вы всегда можете найти последние новости дня, обзоры акутальных событий, самое важное, что происходит в России и в мире. Мы освещаем наиболее значимые <a href="http://abnews.ru/spb/" rel="nofollow">новости Санкт-Петербурга</a>, последние <a href="http://abnews.ru/category/ekonomics/" rel="nofollow">новости бизнеса</a>, а также события в <a href="http://abnews.ru/category/obshhestvo/" rel="nofollow">обществе</a>, <a href="http://abnews.ru/category/politics/" rel="nofollow">политике</a>, <a href="http://abnews.ru/newtypes/kofe-brejk/" rel="nofollow">культуре</a>, <a href="http://abnews.ru/newtypes/kofe-brejk/" rel="nofollow">искусстве</a>. АБН тщательно отслеживает <a href="http://abnews.ru/tag/kursy-valyut/" rel="nofollow">курс валют</a>, <a href="http://abnews.ru/newtypes/nedra/" rel="nofollow">цены на нефть</a>, слияния и поглощения.</small></div> 
				</section>
				© 2001-2017
				<p>
				137 SQL queries done.
Page generation took 0,294 seconds.
			</div>
		</div>
	</div>	
</section>
<!-- END Wrapper -->
<div id="wpo-off-canvas" class="wpo-off-canvas sidebar-offcanvas hidden-lg hidden-md"> 
    <div class="wpo-off-canvas-body">
        <div class="offcanvas-head bg-primary">
            <button type="button" class="btn btn-offcanvas btn-toggle-canvas btn-default" data-toggle="offcanvas">
                  <i class="fa fa-close"></i> 
             </button>
             <span>Menu</span>
        </div>
                 <nav class="navbar navbar-offcanvas navbar-static" role="navigation">
            <div class="navbar-collapse"><ul id="main-menu-offcanvas" class="wpo-menu-top nav navbar-nav"><li class="menu-item-264720 level-0"><a rel="nofollow" href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li class="menu-item-48 level-0"><a rel="nofollow" href="http://abnews.ru/category/politics/">Политика</a></li>
<li class="dropdown menu-item-17 level-0"><a rel="nofollow" href="http://abnews.ru/category/finances/">Финансы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-218581 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li class="menu-item-218585 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li class="menu-item-218582 level-1"><a rel="nofollow" href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li class="menu-item-140 level-0"><a rel="nofollow" href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="http://abnews.ru">Форматы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319330 level-1"><a rel="nofollow" href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li class="menu-item-319329 level-1"><a rel="nofollow" href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li class="menu-item-319328 level-1"><a rel="nofollow" href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li class="menu-item-319331 level-1"><a rel="nofollow" href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li class="menu-item-319337 level-1"><a rel="nofollow" href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li class="menu-item-329941 level-1"><a rel="nofollow" href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li class="menu-item-266407 level-0"><a rel="nofollow" href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="http://abnews.ru/press-center/">Пресс-центр </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319654 level-1"><a rel="nofollow" href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li class="menu-item-319655 level-1"><a rel="nofollow" href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li class="menu-item-321418 level-1"><a rel="nofollow" href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li class="menu-item-325262 level-1"><a rel="nofollow" href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li class="menu-item-355320 level-1"><a rel="nofollow" href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li class="menu-item-328966 level-0"><a rel="nofollow" href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>        </nav>    
        
        
    </div>
</div>
</section>
			<div class="modal fade" id="wpo_modal_quickview" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="modal-dialog modal-lg">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true">
								<i class="fa fa-times"></i>
							</button>
						</div>
						<div class="modal-body"><span class="spinner"></span></div>
					</div>
				</div>
			</div>
		
			    <div class="modal fade" id="modalLoginForm" tabindex="-1" role="dialog" aria-labelledby="modalLoginForm">
				      <div class="modal-dialog" role="document">
						<div class="modal-content"><div class="modal-body">	<div class="inner">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					    		<a href="http://abnews.ru">
										<img class="img-responsive center-image" src="http://abnews.ru/wp-content/themes/notiz_theme/notiz/images/logo.png" alt="" >
								</a>
						   <div id="wpologinform" class="form-wrapper"> <form class="login-form" action="/2017/04/21/arest-imushhestva-gazproma/" method="post">
						     
						    	<p class="lead">Hello, Welcome Back!</p>
							    <div class="form-group">
								    <input autocomplete="off" type="text" name="wpo_username" class="required form-control"  placeholder="Username" />
							    </div>
							    <div class="form-group">
								    <input autocomplete="off" type="password" class="password required form-control" placeholder="Password" name="wpo_password" >
							    </div>
							     <div class="form-group">
							   	 	<label for="wpo-user-remember" ><input type="checkbox" name="remember" id="wpo-user-remember" value="true"> Remember Me</label>
							    </div>
							    <div class="form-group">
							    	<input type="submit" class="btn btn-primary" name="submit" value="Log In"/>
							    	<input type="button" class="btn btn-default btn-cancel" name="cancel" value="Cancel"/>
							    </div>
					<p><a href="#wpolostpasswordform" class="toggle-links" title="Forgot Password">Lost Your Password?</a></p><input type="hidden" id="security" name="security" value="4a2351a05b" /><input type="hidden" name="_wp_http_referer" value="/2017/04/21/arest-imushhestva-gazproma/" /></form></div><div id="wpolostpasswordform" class="form-wrapper"></div>		</div></div></div>
					</div>
				</div><script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.cookie.js?ver=4.4.1'></script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/21\/arest-imushhestva-gazproma\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/21\/arest-imushhestva-gazproma\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/abnews.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/abnews.ru\/?spu_action=spu_load&lang=","pid":"414320","is_front_page":"","is_category":"","site_url":"http:\/\/abnews.ru","is_archive":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.3.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/woocommerce.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/jquery.prettyPhoto.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/owl-carousel/owl.carousel.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/main.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type="text/JavaScript" encoding="utf8">
                 (function() {
                 var sm = document.createElement("script");
                 sm.type = "text/javascript";
                 sm.async = true;
                 sm.src = "//jsn.24smi.net/9/4/2578.js";
                 var s = document.getElementsByTagName("script")[0];
                 s.parentNode.insertBefore(sm, s);})();
             </script>
</body>
</html>