<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru-Ru">
<head>
	<meta name="yandex-verification" content="c3138946b773112d" />
    <meta charset="UTF-8">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="pingback" href="https://abnews.ru/xmlrpc.php" />
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="refresh" content="400">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://abnews.ru/xmlrpc.php">
    <title>Государственный банк развития КНР выделит 250 млрд юаней на развитие Шелкового пути &#8212; Агентство Бизнес Новостей</title>
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента" href="https://abnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев" href="https://abnews.ru/comments/feed/" />
<meta property="fb:admins" content="Ваш ID в Facebook"/><meta property="og:title" content="Государственный банк развития КНР выделит 250 млрд юаней на развитие Шелкового пути"/><meta property="og:type" content="article"/><meta property="og:url" content="https://abnews.ru/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/"/><meta property="og:site_name" content="Агентство Бизнес Новостей"/><meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-596x400.jpg"/>
  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/abnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='https://abnews.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpo-woocommerce-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-default-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-default-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/template.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonticon-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/prettyPhoto.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/select2.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='https://abnews.ru/wp-content/plugins/ultimate-facebook-master/css/wdfb.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/14\/bank-razvitiya-knr-odin-poyas-odin-put\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/abnews.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.10'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/bootstrap.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/waypoints.min.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='https://abnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abnews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Путин прибыл с двухдневным визитом в Пекин' href='https://abnews.ru/2017/05/14/putin-odin-poyas-odin-put-pekin/' />
<link rel='next' title='«Оттава» обыграла «Питтсбург» благодаря шайбе в овертайме' href='https://abnews.ru/2017/05/14/nxl-pittsburg-ottava-malkin/' />
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://abnews.ru/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/" />
<link rel='shortlink' href='https://abnews.ru/?p=418964' />
<link rel="alternate" type="application/json+oembed" href="https://abnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabnews.ru%2F2017%2F05%2F14%2Fbank-razvitiya-knr-odin-poyas-odin-put%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabnews.ru%2F2017%2F05%2F14%2Fbank-razvitiya-knr-odin-poyas-odin-put%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var _wdfb_ajaxurl="https://abnews.ru/wp-admin/admin-ajax.php";var _wdfb_root_url="https://abnews.ru/wp-content/plugins/ultimate-facebook-master";</script><meta property='fb:app_id' content='143326333130997' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Государственный банк развития КНР выделит 250 млрд юаней на развитие Шелкового пути' />
<meta property='og:url' content='https://abnews.ru/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/' />
<meta property='og:site_name' content='Агентство Бизнес Новостей' />
<meta property='og:description' content='Государственный банк развития Китая предоставит 250 млрд юаней на развитие проектов нового Шелкового пути. Об этом в воскресенье на форуме «Один пояс – один путь» заявил председатель КНР Си Цзиньпин.    Си Цзиньпин подчеркнул, что деньги пойдут на...' />
<meta property='og:image' content='https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-1191x800.jpg' />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017-1.jpg" />
<link rel="icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" type="image/gif"/>
<link rel="icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" type="image/png"/>
<link rel="apple-touch-icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://abnews.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://abnews.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://abnews.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18047799-8aa8-4697-8b2c-9b55c5c51647';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "АБН";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "abnews.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Получать уведомления?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Образец уведомления';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы всегда сможете отписаться';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'Abnews.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажать';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо! Вы подписаны на наши уведомления';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкции, чтобы разрешить уведомления';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<script type="text/javascript">
				var ajaxurl = 'https://abnews.ru/wp-admin/admin-ajax.php';
			</script>
			
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="abnews.ru"/>
<meta property="fb:app_id" content="1526064274325035"/>
<meta property="og:url" content="https://abnews.ru/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/"/>
<meta property="og:title" content="Государственный банк развития КНР выделит 250 млрд юаней на развитие Шелкового пути"/>
<meta property="og:site_name" content="Агентство Бизнес Новостей"/>
<meta property="og:description" content="  Государственный банк развития Китая предоставит 250 млрд юаней на развитие проектов н"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-1191x800.jpg"/>
<meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-596x400.jpg"/>
<meta property="og:locale" content="ru_ru"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-418964 single-format-standard  wpo-animate-scroll wpb-js-composer js-comp-ver-4.10 vc_responsive" >
       <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83313429-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter12655978 = new Ya.Metrika({
                    id:12655978,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12655978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "239424", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=239424;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->


    <section class="wpo-page row-offcanvas row-offcanvas-left"> <div class="topbar-mobile  hidden-lg hidden-md">
    <nav class="navbar navbar-offcanvas">
            <div class="offcanvas-inner">
                <ul class="list-action nav nav-pills bg-success">
                    <li class="hidden-lg hidden-md hidden-sm">        <button data-toggle="offcanvas" class="btn btn-offcanvas btn-toggle-canvas btn-inverse-danger" type="button">
           <i class="fa fa-bars"></i>
        </button>
    </li>
                    <li role="presentation" class="dropdown">
                        <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                           <span class="fa fa-search"></span>
                        </a>
                        <ul class="dropdown-menu" role="menu">
                          <li>
                            <div class="active-content">
                                <form role="search" method="get" class="searchform wpo-search" action="https://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                          </li>
                        </ul>
                    </li>
                    
                                   </ul>  
            </div>
    </nav>        
</div>        <!-- START Wrapper -->
    <section class="wpo-wrapper ">
        <!-- HEADER -->
        <header id="wpo-header" class="wpo-header header-static space-40">
            <div class="container-inner header-wrap">
                <div class="header-top">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <!-- Top Banner -->
                            <div class="blocki">
                                                            </div>
                            <!-- end:Top Banner -->
                        </div>
                        <!-- end:row -->                        
                    </div>
                    <!-- end:header-wrapper-inner -->
                </div>
                <!-- header-top -->
                <div class="header-middle">
                    <div class="container header-wrapper-inner header-quick-action">
                        <div class="row">
                            <div class="wpo-mainmenu-wrap col-lg-12 col-md-12 col-sm-12 col-xs-12 position-static">
                                <div class="mainmenu-content-wapper">
                                    <div class="mainmenu-content text-right">
                                        <nav id="wpo-mainnav" data-style='light' data-duration="400" class="padding-large position-static  wpo-megamenu slide animate navbar navbar-mega">
                                             <div class="collapse navbar-collapse navbar-ex1-collapse space-padding-0"><ul id="main-menu" class="nav navbar-nav megamenu"><li id="menu-item-264720" class="menu-item-264720 level-0"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-48" class="menu-item-48 level-0"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-17" class="dropdown menu-item-17 level-0"><a rel="nofollow" href="https://abnews.ru/category/finances/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Финансы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-218581" class="menu-item-218581 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/banki/">Банки</a></li>
	<li id="menu-item-218585" class="menu-item-218585 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li id="menu-item-218582" class="menu-item-218582 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item-140 level-0"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-266407" class="menu-item-266407 level-0"><a rel="nofollow" href="https://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li id="menu-item-319653" class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="https://abnews.ru/press-center/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Пресс-центр <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319654" class="menu-item-319654 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li id="menu-item-319655" class="menu-item-319655 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li id="menu-item-449348" class="menu-item-449348 level-1"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Видеотрансляции</a></li>
	<li id="menu-item-325262" class="menu-item-325262 level-1"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li id="menu-item-355320" class="menu-item-355320 level-1"><a rel="nofollow" href="https://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li id="menu-item-319326" class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="https://abnews.ru/yeswecan/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Услуги <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-435790" class="menu-item-435790 level-1"><a href="https://abnews.ru/provesti-press-konferenciyu-v-peterburge/">Провести пресс-конференцию в Петербурге</a></li>
	<li id="menu-item-435789" class="menu-item-435789 level-1"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
	<li id="menu-item-435788" class="menu-item-435788 level-1"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
	<li id="menu-item-435791" class="menu-item-435791 level-1"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
	<li id="menu-item-435792" class="menu-item-435792 level-1"><a rel="nofollow" href="https://abnews.ru/o-nas/">Об &#171;Агентстве Бизнес Новостей&#187;</a></li>
</ul>
</li>
<li id="menu-item-328966" class="menu-item-328966 level-0"><a rel="nofollow" href="https://abnews.ru/spb/">СПб</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                            </div>
                            <!-- end:MENU -->
                        </div>
                        <!-- end:row -->
                        <div class="box-quick-action hidden-xs">
                            <div class="search_form hidden-input">
                                <form role="search" method="get" class="searchform wpo-search" action="https://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                        </div>
                    </div>
                    <!-- // Setting -->
                </div>
                <!-- header-middle -->
                <div class="header-bottom">
                    <div class="container header-wrapper-inner">
                        <div class="row">
				<noindex>
                            <div class="col-lg-9 col-md-9 col-sm-6 col-xs-12">
                            <aside id="wpo_breaking_post_widget-2" class="widget space-0 clearfix widget_wpo_breaking_post_widget">
<div class="breaking-news main">
	<div class="pull-left">
		<h3 class="widget-title"><span>Главное</span></h3>	</div>
	<div class="post-widget media-post-layout widget-content ">
		<div class="breaking-news-inner">
			<div class="widget-content text-center breaking-owl-carousel owl-carousel-play" data-ride="owlcarousel">
				<div class="owl-carousel" data-slide="1" data-pagination="false" data-navigation="true" data-autoplay="true">
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2018/05/21/proxorov-navalnyj/">Прохоров подал иск на 1 рубль к Навальному</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2018/05/21/shreder-600-tys-doll/">Совет директоров «Роснефти» намерен одобрить вознаграждение Шредеру в $600 тыс.</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2018/05/21/ubytok-xrunichev/">Чистый убыток центра имени Хруничева в 2017 году превысил 23 млрд рублей</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2018/05/21/cb-stavki-po-ipoteke-minimum/">ЦБ: Ставки по ипотеке в России достигли рекордного минимума</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2018/05/21/yandeks-sberbank-beru/">Маркетплейс «Яндекса» и Сбербанка будет называться «Беру»</a>
								</h6>
							</div>
						</div>
									</div>
				<!-- control button -->
								<div class="carousel-controls">
					<a href="#productcarouse" data-slide="" class="left carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-left"></i>
					</a>
					<a href="#productcarouse" data-slide="" class="right carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-right"></i>
					</a>
				</div>
											</div>
		</div>
	</div>
</div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-04403398a49e11f838a4d0933af38f82) --> 
                            </div>
				</noindex>
                            <!-- end:col-lg-9 -->
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                            <div class="social-box"><noindex>
                            	<span class="valhead">Валюта</span><a href="https://abnews.ru/tag/kursy-valyut/" rel="nofollow">$62,5327 €73,3321 </a> <span class="valhead">Brent</span> <a href="https://abnews.ru/tag/neft/" rel="nofollow">$79,36 </a>
							</noindex>                            
				</div>
                                <!-- end:valuta -->                                
                            </div>
                            <!-- end:col-md-3 -->
                        </div>
                        <!-- end:row -->
<!-- vidoestream -->
<div class="videostream">
</div>
<!-- vidoestream end -->
                    </div>
                    <!-- end:container -->
                </div>
                <!-- end:header-bottom -->
            </div>
        </header>
<!-- //HEADER -->		
		<section id="wpo-mainbody" class="wpo-mainbody default-template clearfix">
	  		<div class="container">
	      	<div class="container-inner">
	        		<div class="row">
	          		 
<div class="col-md-3">
<div class="abnlogoin">
  <div class="abnlogologo"><noindex>
  <a href="https://abnews.ru" rel="nofollow">
   <img class="abnlogologo" src="https://abnews.ru/wp-content/uploads/2016/03/150.png" srcset="https://abnews.ru/wp-content/uploads/2016/03/262.png 280w, https://abnews.ru/wp-content/uploads/2016/03/262.png 300w, https://abnews.ru/wp-content/uploads/2016/03/150.png 150w, https://abnews.ru/wp-content/uploads/2016/03/262-2.png" sizes="(max-width: 558px) 100vw, 558px">  
</a></noindex>
   </div>
  <div class="abnsocials">
   <div style="padding-bottom:4px;"><noindex><a href="https://vk.com/abnews" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/vkontakte.png" width="33px" heigth="33px" ;=""></a></noindex></div>
   <div style="padding-bottom:4px;"><noindex><a href="https://www.facebook.com/abnews.ru" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/facebook.png" width="33px" height="33px" ;=""></a></noindex></div>
<div style="padding-bottom:4px;"><noindex><a href="http://twitter.com//abnews_ru" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/twitter.png" width="33px" height="33px" ;=""></a></noindex></div>
<div><noindex><a href="https://abnews.ru/feed/" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="33px" ;=""></a></noindex></div> </div>
</div>
<section class="newspage">
<section class="widget frontpage-posts frontpage-6 ">
<div class="media-body-col"><h4 class="space-margin-0"><a class="entry-title-col" href="https://abnews.ru/?cat=11">Все новости</a></h4></div>
        <div class="scroll-pane">
        <div class="widget-content"> 
              <div class="posts-grid">
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							21.05.2018 / 21:56</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/solncemobil-zelenyj-marafon/" title="«Солнцемобиль» приедет в парк 300-летия на «Зеленый марафон»" rel="nofollow">«Солнцемобиль» приедет в парк 300-летия на «Зеленый марафон»</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 21:41</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/tixij-chas-13-15/" title="Петербургские парламентарии предложили устраивать в городе тишину с 13 до 15 часов" rel="nofollow">Петербургские парламентарии предложили устраивать в городе тишину с 13 до 15 часов</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 21:22</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/proxorov-navalnyj/" title="Прохоров подал иск на 1 рубль к Навальному" rel="nofollow">Прохоров подал иск на 1 рубль к Навальному</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 21:13</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/pochta-rossii-pochta-bank-dividendy/" title="«Почта России» получит 500 млн рублей дивидендов от работы «Почта Банка»" rel="nofollow">«Почта России» получит 500 млн рублей дивидендов от работы «Почта Банка»</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:53</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/novosti-ponedelnika-2105/" title="Опять стадион и опять Кудрин. Итоги понедельника" rel="nofollow">Опять стадион и опять Кудрин. Итоги понедельника</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:24</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/yuzhnyj-severnyj-avtovokzaly/" title="В Смольном готовят концепции Южного и Северного автовокзалов Петербурга" rel="nofollow">В Смольном готовят концепции Южного и Северного автовокзалов Петербурга</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 20:03</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/biznes-festival-bbff/" title="Корпоративный бизнес-фестиваль BBFF пройдет в начале июня в Петербурге" rel="nofollow">Корпоративный бизнес-фестиваль BBFF пройдет в начале июня в Петербурге</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:48</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/shreder-600-tys-doll/" title="Совет директоров «Роснефти» намерен одобрить вознаграждение Шредеру в $600 тыс." rel="nofollow">Совет директоров «Роснефти» намерен одобрить вознаграждение Шредеру в $600 тыс.</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 19:12</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/birzha-vecher-2105/" title="Московская биржа закрылась в зеленой зоне" rel="nofollow">Московская биржа закрылась в зеленой зоне</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:59</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/seredina-maya-2018-ochen-teplo/" title="Середина мая 2018 в Петербурге почти побила исторический температурный рекорд" rel="nofollow">Середина мая 2018 в Петербурге почти побила исторический температурный рекорд</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:33</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/polovina-moloka-ne-gost/" title="Половина молока в магазинах Петербурга не прошло проверку на ГОСТ" rel="nofollow">Половина молока в магазинах Петербурга не прошло проверку на ГОСТ</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 18:05</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/transneft-dividendy/" title="«Транснефть» выплатит 55 млрд рублей дивидендов за 2017 год" rel="nofollow">«Транснефть» выплатит 55 млрд рублей дивидендов за 2017 год</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 17:52</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/stanciya-ploshhad-vosstaniya-rezhim-raboty/" title="Метрополитен сообщил о смене режима работы вестибюля станции «Площадь Восстания»" rel="nofollow">Метрополитен сообщил о смене режима работы вестибюля станции «Площадь Восстания»</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 17:29</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/zaks-vnesli-zakon-cvet-taksi/" title="В ЗакС Петербурга внесли законопроект о едином цвете такси" rel="nofollow">В ЗакС Петербурга внесли законопроект о едином цвете такси</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 17:22</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/ubytok-xrunichev/" title="Чистый убыток центра имени Хруничева в 2017 году превысил 23 млрд рублей" rel="nofollow">Чистый убыток центра имени Хруничева в 2017 году превысил 23 млрд рублей</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:50</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/vishnevskij-ostanovite-stroitelstvo/" title="Депутат ЗакСа Петербурга призвал остановить строительство дома на Воскресенской набережной" rel="nofollow">Депутат ЗакСа Петербурга призвал остановить строительство дома на Воскресенской набережной</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:42</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/rfpi-investicii-v-infrastrukturu-gosdolg/" title="РФПИ обсудит на ПМЭФ идею увеличения инвестиций в инфраструктуру за счет госдолга" rel="nofollow">РФПИ обсудит на ПМЭФ идею увеличения инвестиций в инфраструктуру за счет госдолга</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:09</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/lo-malyj-i-srednij-biznes/" title="В Ленинградской области выросла конкуренция в малом и среднем бизнесе" rel="nofollow">В Ленинградской области выросла конкуренция в малом и среднем бизнесе</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 16:08</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/glava-minprirody-zajmy-majskij-ukaz/" title="Глава Минприроды предложил ввести облигационные займы для реализации майского указа" rel="nofollow">Глава Минприроды предложил ввести облигационные займы для реализации майского указа</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:59</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2018/05/21/vremya-zhit/" title="В Молодежном театре на Фонтанке пройдет благотворительный фестиваль «Время жить»" rel="nofollow">В Молодежном театре на Фонтанке пройдет благотворительный фестиваль «Время жить»</a>
                                </span>
                         </div>
                    </article>
</noindex>
                </div>
                                </div></div>
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                </div>
								</div></div>
												</div>
    </div>
    </div>
</section>
</section>
<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-left">
<!-- Tab panes -->
<noindex>
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<div class="tab-content widget-content">
<h3>ПРЕСС-РЕЛИЗЫ:</h3>
<li><a href="https://abnews.ru/2018/05/18/byuro-perevod-ru-voshlo-v-top-30-luchshix-perevodcheskix-kompanij-rossii/" title="Бюро «Перевод.ру» вошло в топ-30 лучших переводческих компаний России" rel="nofollow">Бюро «Перевод.ру» вошло в топ-30 лучших переводческих компаний России</a></li>
<li><a href="https://abnews.ru/2018/05/15/ofis-kompanii-fanerapiter-teper-naxoditsya-po-novomu-adresu/" title="Офис компании ФанераПитер теперь находится по новому адресу" rel="nofollow">Офис компании ФанераПитер теперь находится по новому адресу</a></li>
<li><a href="https://abnews.ru/2018/05/11/majskij-perepolox-v-rossii-i-ukraine-projdet-seriya-meropriyatij-dlya-professionalov-kriptomira/" title="Майский переполох: в России и Украине пройдет серия мероприятий для профессионалов криптомира" rel="nofollow">Майский переполох: в России и Украине пройдет серия мероприятий для профессионалов криптомира</a></li>
<center><a href="https://abnews.ru/howtorelease/">Разместить пресс-релиз</a></center>
</div>
</aside>
</noindex>
			<div class="sidebar-inner">
<p>
<aside id="text-4" class="widget  clearfix widget_text">			<div class="textwidget"><div style="display: table; margin: 0 auto;">
<!-- Yandex.RTB R-A-163613-4 -->
<div id="yandex_rtb_R-A-163613-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-4",
                renderTo: "yandex_rtb_R-A-163613-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</aside> <!-- From widget cache in 0.0001 seconds (cwdgt-3f94716e2b770f0545e7a6d23c17f3cf) -->			</div>

		</div>
		</section>
	</div>
			        <!-- MAIN CONTENT -->
			        <div id="wpo-content" class="col-xs-12 col-md-6">
			            <div class="wpo-content">

	                <div class="post-area single-blog">
                        <article id="post-418964" class="post-418964 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-federal category-ekonomics tag-odin-poyas-odin-put tag-kitaj tipologiya-main">
                <div class="post-container">
                        <!-- entry-thumb -->
<div class="entry-meta-2">
14.05.17</b>&nbsp;/&nbsp;05:40<span class="category">
<a href="https://abnews.ru/category/news/" rel="category tag">Новости</a> / <a href="https://abnews.ru/category/federal/" rel="category tag">Россия и мир</a> / <a href="https://abnews.ru/category/ekonomics/" rel="category tag">Экономика</a></span>
        </div>
                        <!-- meta-box -->
                           
                            <div class="entry-name">
                                <h1 class="entry-title"> Государственный банк развития КНР выделит 250 млрд юаней на развитие Шелкового пути </h1>
                                <h2 class="entry-subtitle">В рамках стратегии «Один пояс – один путь"</h2>
                            </div>    
                                            <div class="entry-content">
               
                        <div id="attachment_407209" style="width: 606px" class="wp-caption aligncenter"><a href="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189.jpg" rel="attachment wp-att-407209"><img class="wp-image-407209 size-medium" src="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-596x400.jpg" alt="банк развития КНР &quot;Один пояс - один путь&quot;" width="596" height="400" srcset="https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-596x400.jpg 596w, https://abnews.ru/wp-content/uploads/2017/03/IMG_2189-1191x800.jpg 1191w, https://abnews.ru/wp-content/uploads/2017/03/IMG_2189.jpg 1200w" sizes="(max-width: 596px) 100vw, 596px" /></a><p class="wp-caption-text">Фото АБН</p></div>
<p>Государственный банк развития Китая предоставит 250 млрд юаней на развитие проектов нового Шелкового пути. Об этом в воскресенье на форуме «Один пояс – один путь» заявил председатель КНР Си Цзиньпин.<span id="more-418964"></span></p>
<p>Си Цзиньпин подчеркнул, что деньги пойдут на поддержку проектов в рамках стратегии «Один пояс – один путь». Приоритетными направлениями будут проекты в производственной сфере, инфраструктуре и сфере финансов.</p>
<p>В Пекине 14-15 мая проходит саммит по международному сотрудничеству в рамках стратегии «Один пояс – один путь». Стратегия предполагает создание инфраструктуры и установление связей между государствами Евразии. В форуме участвует главы 29 стран и международных организаций. Российскую делегацию возглавляет президент Владимир Путин.</p>
                    </div><!-- .entry-content -->
                 </div>

<div class="entry-meta-sources">              
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
<a href="http://" target="_blank">
</a>
</div>    
<div class="entry-meta-tag">Метки: <span class="category"> </span><a href="https://abnews.ru/tag/odin-poyas-odin-put/" rel="tag">"Один пояс - один путь"</a>, <a href="https://abnews.ru/tag/kitaj/" rel="tag">Китай</a></span></footer><p><strong>Вы можете следить за новостями АБН с помощью <a href="https://vk.com/abnews">ВКонтакте</a>, <a href="https://www.facebook.com/abnews.ru/">Facebook</a> и <a href="https://twitter.com/abnews_ru">Twitter</a></strong>   

                            <p><div class="entry-meta-nav">
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по новостям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://abnews.ru/2017/05/14/putin-odin-poyas-odin-put-pekin/" rel="prev">&larr;&nbsp;Путин прибыл с двухдневным визитом в Пекин</a></div><div class="nav-next"><a href="https://abnews.ru/2017/05/14/nxl-pittsburg-ottava-malkin/" rel="next">&rarr;&nbsp;«Оттава» обыграла «Питтсбург» благодаря шайбе в овертайме</a></div></div>
	</nav></div></p>


                                    <div class="post-share">
                        <div class="row">
                            <div class="col-sm-4">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-follow-ok="group/52984766267553" data-share-style="1" data-mode="share" data-follow-vk="abnews" data-like-text-enable="false" data-follow-tw="abnews_ru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Ещё больше историй на нашей странице  в" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.lj.sb.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1494698" data-counter-background-alpha="1.0" data-follow-title="Читайте там, где вам удобно" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="false" data-follow-fb="abnews.ru" class="uptolike-buttons" ></div>
                            

                            
                            </div>
                        </div>
                    </div>
                                    <div id="comments-post">
                    <div id="comments" class="comments">
    <header class="header-title">
        <h5 class="comments-title title"></h5>
    </header><!-- /header -->

        	                
    	    <ol class="commentlists">
    	            	    </ol>
    	    
    	             

		


		<!-- end comments -->                    </div>
                    <div id="related-post">
                    <h3 class="widget-title"><span>Новости партнеров:</span></h3>			<div class="textwidget"><div id="smi_teaser_2578">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div></div>
		 <!-- From widget cache in 0.0001 seconds (cwdgt-b9b2a20d983e3b0e112d495238d9553b) -->                    </div>
			</article>    
                   </div>
        	
				         	</div>
			            </div>
			          <!-- //MAIN CONTENT -->
			          <div class="col-md-3">
		<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-right">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->
<div class="tab-content widget-content">
<aside id="ajdg_bnnrwidgets-2" class="widget clearfix ajdg_bnnrwidgets"><ul><li><div class="a-single a-9"><a href="https://vk.com/mediaguidepark"  rel=nofollow target="_blank"><img src="https://abnews.ru/wp-content/uploads/2017/11/Реклама-Медиа-гайд-парк.jpg"></a></div></li></ul></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-7df2e299be6bfce86c25d4e4c1f206b5) --></div>
</aside>
</div>
<aside id="text-3" class="widget clearfix widget_text">			<div class="textwidget"><div style="display: table; margin: 0 auto;">
<!-- Yandex.RTB R-A-163613-2 -->
<div id="yandex_rtb_R-A-163613-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-2",
                renderTo: "yandex_rtb_R-A-163613-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</aside> <!-- From widget cache in 0.0001 seconds (cwdgt-90a466b1899a9decae1e82599499341a) --><aside id="text-6" class="widget clearfix widget_text">			<div class="textwidget"><div id="unit_88560"><a href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/88560.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside> <!-- From widget cache in 0.0001 seconds (cwdgt-214d9eb2e03f71eccf22ba483d552c3d) --><aside id="rss-2" class="widget clearfix widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://mimozhem.ru/feed"></a> <a class="rsswidget" href="http://mimozhem.ru/">НОВОСТИ ПАРТНЕРОВ</a></span></h3><ul><li><a class='rsswidget' href='http://mimozhem.ru/news/1261'>Активисты напомнили, что ВИЧ — смертельное заболевание</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1254'>«Пулково» получило административное дело из-за загрязнения реки</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1252'>«Радужный флешмоб» в Петербурге прошел без задержаний</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1246'>ФЕОР и «Книжники» передали 13 хосписам 150 книг</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1241'>Полтавченко просят освободить пляж в Зеленогорске от самостроя</a></li></ul></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-41a4652ec928e83542afea5ac6968a0d) -->		</section>
		</div>
					         </div>
			   </div>
		   </div>
		</section>

	<script type="text/javascript" src="https://connect.facebook.net/ru_RU/all.js"></script><div id='fb-root'></div><script type='text/javascript'>
	         FB.init({
	            appId: '143326333130997',
	            status: true,
	            cookie: true,
	            xfbml: true,
	            oauth: true
	         });
	      </script><section class="newspage">
<div class="footerad">			<div class="textwidget"><div style="display: table; margin: 0 auto;">
<!-- Yandex.RTB R-A-163613-5 -->
<div id="yandex_rtb_R-A-163613-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-5",
                renderTo: "yandex_rtb_R-A-163613-5",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</div> <!-- From widget cache in 0.0001 seconds (cwdgt-5bebfa9989cef4e484314a532d62ebfb) --></section>
<noindex>
	<footer id="wpo-footer" class="wpo-footer">
		<div class="container">
			<section class="container-inner">
				<div class="row">
				<section class="newspage">
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>АБН</span></h3><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-140342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140342"><a rel="nofollow" href="https://abnews.ru/o-nas/">О нас</a></li>
<li id="menu-item-170906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170906"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
<li id="menu-item-315414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315414"><a rel="nofollow" href="http://www.abnews.ru/mediakit.pdf">Медиакит</a></li>
<li id="menu-item-381366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381366"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
<li id="menu-item-381378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381378"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
<li id="menu-item-381389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381389"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
<li id="menu-item-381987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381987"><a rel="nofollow" href="https://abnews.ru/yeswecan/">Все услуги</a></li>
<li id="menu-item-442160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442160"><a href="https://abnews.ru/wp-content/uploads/2017/09/price2017-2-1.docx">Прайс-лист</a></li>
</ul></div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-9a90cfbe5a9118389f971bfc3ff159ab) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Рубрики</span></h3><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-315329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315329"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-315328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315328"><a rel="nofollow" href="https://abnews.ru/category/finances/">Финансы</a></li>
<li id="menu-item-315327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315327"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-315324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315324"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-316665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316665"><a rel="nofollow" href="https://abnews.ru/spb/">Петербург и Ленобласть</a></li>
<li id="menu-item-381988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381988"><a rel="nofollow" href="https://abnews.ru/tag/indeks-xolostyaka/">Индекс холостяка</a></li>
<li id="menu-item-326751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326751"><a rel="nofollow" href="https://abnews.ru/photobank">Фотобанк АБН</a></li>
</ul></div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-ae0e1fbb061c1866fc0a80bf6e0aab87) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Соцсети</span></h3><div class="menu-socseti-container"><ul id="menu-socseti" class="menu"><li id="menu-item-315319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315319"><a rel="nofollow" href="https://vk.com/abnews">Вконтакте</a></li>
<li id="menu-item-315321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315321"><a rel="nofollow" href="https://www.facebook.com/abnews.ru/">Facebook</a></li>
<li id="menu-item-315320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315320"><a rel="nofollow" href="https://twitter.com/abnews_ru">Twitter</a></li>
<li id="menu-item-315322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315322"><a rel="nofollow" href="https://www.instagram.com/abnews_ru/">Instagram</a></li>
<li id="menu-item-315323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315323"><a rel="nofollow" href="http://ok.ru/group/52984766267553">Одноклассники</a></li>
<li id="menu-item-326752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326752"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Youtube</a></li>
<li id="menu-item-396071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396071"><a rel="nofollow" href="https://plus.google.com/+AbnewsRuABN">Google+</a></li>
</ul></div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-f7c84b8f1106aca1fafb2d7a793209e4) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif"/ style="margin-bottom:20px;"></a>
					</div>
					</secton>
				</div>
			</section>
		</div>
	</footer>
</noindex>
	<div class="wpo-copyright">
		<div class="container333">
			<div class="copyright">
			<section class="counters">
			<ul class="counters">
	<li class="counters"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"target="_blank"><img src="//counter.yadro.ru/logo?20.6"title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"alt="" border="0" width="88" height="31"/></a>
	<li class="counters"><a href="https://yandex.ru/cy?base=0&amp;host=abnews.ru"><img src="https://www.yandex.ru/cycounter?abnews.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
	<li class="counters"><a href="https://metrika.yandex.ru/stat/?id=12655978&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12655978/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px;height:31px;border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12655978,lang:'ru'});return false}catch(e){}" /></a>
	<li class="counters"><!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=239424">
<img src="//top-fwz1.mail.ru/counter?id=239424;t=502;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>

<li class="counters"><a href="https://abnews.ru/feed/" target="_blank"  rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="333px" ;=""></a></li>
			</ul>
			</section>
			<p>
				<div style="max-width: 1140px; margin: auto">
				<img src="https://abnews.ru/wp-content/uploads/2017/12/18.png" style="float: left">
			
				Учредитель и издатель - ООО "Агентство Бизнес Новостей".
				Главный редактор - Васильева Е.В.
				Телефон редакции +7(812)314-00-54, editor@abnews.ru
				Свидетельства о регистрации СМИ ИА № ФС77-61133, ЭЛ № ФС77-61123 
				<section class="newspage">
				Оценки, высказываемые в рубриках "Колонки" и "Мнения", не являются позицией редакции
				*Материалы в рубрике <a href="https://abnews.ru/category/press-relizy/" rel="nofollow">"Пресс-релизы"</a> размещаются на коммерческой основе

				<br>
				
				
					<hr>
				
				<div style="max-width: 1140px; margin: auto">
				<small>"Агентство Бизнес Новостей" - новости бизнеса, новости экономики, новости политики. Сайт публикует <a href="https://abnews.ru/spb/" rel="nofollow">новости Санкт-Петербурга</a>, а также наиболее <a href="https://abnews.ru/category/news/" rel="nofollow">важные новости</a> и события в России и мире. На нашем портале вы всегда можете найти последние новости дня, обзоры актуальных событий, самое важное, что происходит в России и в мире. Мы освещаем наиболее значимые <a href="https://abnews.ru/spb/" rel="nofollow">новости Санкт-Петербурга</a>, последние <a href="https://abnews.ru/category/ekonomics/" rel="nofollow">новости бизнеса</a>, а также события в <a href="https://abnews.ru/category/obshhestvo/" rel="nofollow">обществе</a>, <a href="https://abnews.ru/category/politics/" rel="nofollow">политике</a>, <a href="https://abnews.ru/newtypes/kofe-brejk/" rel="nofollow">культуре</a>, <a href="https://abnews.ru/newtypes/kofe-brejk/" rel="nofollow">искусстве</a>. АБН тщательно отслеживает <a href="https://abnews.ru/tag/kursy-valyut/" rel="nofollow">курс валют</a>, <a href="https://abnews.ru/newtypes/nedra/" rel="nofollow">цены на нефть</a>, слияния и поглощения.</small>
				
				
				© 2001-2017
				<p>
				112 SQL queries done.
Page generation took 0,119 seconds.
		</div>
		
		</section>
		
		
	</div>
	</div>

</section>
<!-- END Wrapper -->
<div id="wpo-off-canvas" class="wpo-off-canvas sidebar-offcanvas hidden-lg hidden-md"> 
    <div class="wpo-off-canvas-body">
        <div class="offcanvas-head bg-primary">
            <button type="button" class="btn btn-offcanvas btn-toggle-canvas btn-default" data-toggle="offcanvas">
                  <i class="fa fa-close"></i> 
             </button>
             <span>Menu</span>
        </div>
                 <nav class="navbar navbar-offcanvas navbar-static" role="navigation">
            <div class="navbar-collapse"><ul id="main-menu-offcanvas" class="wpo-menu-top nav navbar-nav"><li class="menu-item-264720 level-0"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li class="menu-item-48 level-0"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li class="dropdown menu-item-17 level-0"><a rel="nofollow" href="https://abnews.ru/category/finances/">Финансы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-218581 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/banki/">Банки</a></li>
	<li class="menu-item-218585 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li class="menu-item-218582 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li class="menu-item-140 level-0"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item-266407 level-0"><a rel="nofollow" href="https://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="https://abnews.ru/press-center/">Пресс-центр </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319654 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li class="menu-item-319655 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li class="menu-item-449348 level-1"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Видеотрансляции</a></li>
	<li class="menu-item-325262 level-1"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li class="menu-item-355320 level-1"><a rel="nofollow" href="https://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="https://abnews.ru/yeswecan/">Услуги </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-435790 level-1"><a href="https://abnews.ru/provesti-press-konferenciyu-v-peterburge/">Провести пресс-конференцию в Петербурге</a></li>
	<li class="menu-item-435789 level-1"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
	<li class="menu-item-435788 level-1"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
	<li class="menu-item-435791 level-1"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
	<li class="menu-item-435792 level-1"><a rel="nofollow" href="https://abnews.ru/o-nas/">Об &#171;Агентстве Бизнес Новостей&#187;</a></li>
</ul>
</li>
<li class="menu-item-328966 level-0"><a rel="nofollow" href="https://abnews.ru/spb/">СПб</a></li>
</ul></div>        </nav>    
        
        
    </div>
</div>
</section>

	</div>
	</div>
	</div>

			<div class="modal fade" id="wpo_modal_quickview" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="modal-dialog modal-lg">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true">
								<i class="fa fa-times"></i>
							</button>
						</div>
						<div class="modal-body"><span class="spinner"></span></div>
					</div>
				</div>
			</div>
		
			    <div class="modal fade" id="modalLoginForm" tabindex="-1" role="dialog" aria-labelledby="modalLoginForm">
				      <div class="modal-dialog" role="document">
						<div class="modal-content"><div class="modal-body">	<div class="inner">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					    		<a href="https://abnews.ru">
										<img class="img-responsive center-image" src="https://abnews.ru/wp-content/themes/notiz_theme/notiz/images/logo.png" alt="" >
								</a>
						   <div id="wpologinform" class="form-wrapper"> <form class="login-form" action="/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/" method="post">
						     
						    	<p class="lead">Hello, Welcome Back!</p>
							    <div class="form-group">
								    <input autocomplete="off" type="text" name="wpo_username" class="required form-control"  placeholder="Username" />
							    </div>
							    <div class="form-group">
								    <input autocomplete="off" type="password" class="password required form-control" placeholder="Password" name="wpo_password" >
							    </div>
							     <div class="form-group">
							   	 	<label for="wpo-user-remember" ><input type="checkbox" name="remember" id="wpo-user-remember" value="true"> Remember Me</label>
							    </div>
							    <div class="form-group">
							    	<input type="submit" class="btn btn-primary" name="submit" value="Log In"/>
							    	<input type="button" class="btn btn-default btn-cancel" name="cancel" value="Cancel"/>
							    </div>
					<p><a href="#wpolostpasswordform" class="toggle-links" title="Forgot Password">Lost Your Password?</a></p><input type="hidden" id="security" name="security" value="4eae5005e0" /><input type="hidden" name="_wp_http_referer" value="/2017/05/14/bank-razvitiya-knr-odin-poyas-odin-put/" /></form></div><div id="wpolostpasswordform" class="form-wrapper"></div>		</div></div></div>
					</div>
				</div><script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/14\/bank-razvitiya-knr-odin-poyas-odin-put\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/14\/bank-razvitiya-knr-odin-poyas-odin-put\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_0a9b8621caa453038ae270a21cf4939f"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/woocommerce.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/jquery.prettyPhoto.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/owl-carousel/owl.carousel.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/main.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type="text/JavaScript" encoding="utf8">
                 (function() {
                 var sm = document.createElement("script");
                 sm.type = "text/javascript";
                 sm.async = true;
                 sm.src = "//jsn.24smi.net/9/4/2578.js";
                 var s = document.getElementsByTagName("script")[0];
                 s.parentNode.insertBefore(sm, s);})();
             </script>
</body>
</html>