<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru-Ru">
<head>
	<meta name="yandex-verification" content="c3138946b773112d" />
    <meta charset="UTF-8">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="pingback" href="https://abnews.ru/xmlrpc.php" />
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="refresh" content="400">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://abnews.ru/xmlrpc.php">
    <title>Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей | АБН</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[586,688] -->
<meta name="description"  content="Департамент Росприроднадзора по Северо-Западному федеральному округу требует взыскать с управляющей компании аэропорта «Пулково» - «Воздушные ворота Северной столицы» - 162,7 млн рублей. Об этом в среду сообщили в пресс-службе ведомства. Соответствующий иск Росприроднадзор направил в арбитражный суд Петербурга и" />

<link rel="canonical" href="https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента" href="https://abnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев" href="https://abnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев к &laquo;Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей&raquo;" href="https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/feed/" />
<meta property="fb:admins" content="Ваш ID в Facebook"/><meta property="og:title" content="Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей"/><meta property="og:type" content="article"/><meta property="og:url" content="https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/"/><meta property="og:site_name" content="Агентство Бизнес Новостей"/><meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/суд-весы-600x400.jpg"/>
  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='https://abnews.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpo-woocommerce-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='theme-style-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-default-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='template-default-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonticon-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='https://abnews.ru/wp-content/themes/notiz_theme/notiz/css/select2.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdfb_style-css'  href='https://abnews.ru/wp-content/plugins/ultimate-facebook-master/css/wdfb.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/abnews.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/waypoints.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://abnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://abnews.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Путин обещает россиянам рост зарплат' href='https://abnews.ru/2019/02/20/putin-obeshhaet-rossiyanam-rost-zarplat/' />
<link rel='next' title='В Петербурге эвакуировали РГГМУ и Администрацию Выборгского района' href='https://abnews.ru/2019/02/20/v-peterburge-evakuirovali-rggmu-i-administraciyu-vyborgskogo-rajona/' />
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://abnews.ru/?p=518178' />
<link rel="alternate" type="application/json+oembed" href="https://abnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabnews.ru%2F2019%2F02%2F20%2Frosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabnews.ru%2F2019%2F02%2F20%2Frosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var _wdfb_ajaxurl="https://abnews.ru/wp-admin/admin-ajax.php";var _wdfb_root_url="https://abnews.ru/wp-content/plugins/ultimate-facebook-master";</script><meta property='fb:app_id' content='143326333130997' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей' />
<meta property='og:url' content='https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/' />
<meta property='og:site_name' content='Агентство Бизнес Новостей' />
<meta property='og:description' content='Департамент Росприроднадзора по Северо-Западному федеральному округу требует взыскать с управляющей компании аэропорта «Пулково» - «Воздушные ворота Северной столицы» - 162,7 млн рублей. Об этом в среду сообщили в пресс-службе ведомства.     Соотв...' />
<meta property='og:image' content='https://abnews.ru/wp-content/uploads/2017/03/суд-весы.jpg' />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017-1.jpg" />
<link rel="icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" type="image/gif"/>
<link rel="icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" type="image/png"/>
<link rel="apple-touch-icon" href="https://abnews.ru/wp-content/uploads/2017/08/logo2017.jpg" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://abnews.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://abnews.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18047799-8aa8-4697-8b2c-9b55c5c51647';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "АБН";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['subdomainName'] = "abnews.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Получать уведомления?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Образец уведомления';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы всегда сможете отписаться';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'Abnews.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажать';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо! Вы подписаны на наши уведомления';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписались';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление подпиской';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкции, чтобы разрешить уведомления';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<script type="text/javascript">
				var ajaxurl = 'https://abnews.ru/wp-admin/admin-ajax.php';
			</script>
			
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="abnews.ru"/>
<meta property="fb:app_id" content="1526064274325035"/>
<meta property="og:url" content="https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/"/>
<meta property="og:title" content="Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей"/>
<meta property="og:site_name" content="Агентство Бизнес Новостей"/>
<meta property="og:description" content="Департамент Росприроднадзора по Северо-Западному федеральному округу требует взыскат"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/суд-весы.jpg"/>
<meta property="og:image" content="https://abnews.ru/wp-content/uploads/2017/03/суд-весы-600x400.jpg"/>
<meta property="og:locale" content="ru_ru"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-518178 single-format-standard woocommerce-no-js  wpo-animate-scroll wpb-js-composer js-comp-ver-5.0.1 vc_responsive" >
       <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83313429-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter12655978 = new Ya.Metrika({
                    id:12655978,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12655978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "239424", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=239424;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->


    <section class="wpo-page row-offcanvas row-offcanvas-left"> <div class="topbar-mobile  hidden-lg hidden-md">
    <nav class="navbar navbar-offcanvas">
            <div class="offcanvas-inner">
                <ul class="list-action nav nav-pills bg-success">
                    <li class="hidden-lg hidden-md hidden-sm">        <button data-toggle="offcanvas" class="btn btn-offcanvas btn-toggle-canvas btn-inverse-danger" type="button">
           <i class="fa fa-bars"></i>
        </button>
    </li>
                    <li role="presentation" class="dropdown">
                        <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                           <span class="fa fa-search"></span>
                        </a>
                        <ul class="dropdown-menu" role="menu">
                          <li>
                            <div class="active-content">
                                <form role="search" method="get" class="searchform wpo-search" action="https://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                          </li>
                        </ul>
                    </li>
                    
                                   </ul>  
            </div>
    </nav>        
</div>        <!-- START Wrapper -->
    <section class="wpo-wrapper ">
        <!-- HEADER -->
        <header id="wpo-header" class="wpo-header header-static space-40">
            <div class="container-inner header-wrap">
                <div class="header-top">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <!-- Top Banner -->
                            <div class="blocki">
                                                            </div>
                            <!-- end:Top Banner -->
                        </div>
                        <!-- end:row -->                        
                    </div>
                    <!-- end:header-wrapper-inner -->
                </div>
                <!-- header-top -->
                <div class="header-middle">
                    <div class="container header-wrapper-inner header-quick-action">
                        <div class="row">
                            <div class="wpo-mainmenu-wrap col-lg-12 col-md-12 col-sm-12 col-xs-12 position-static">
                                <div class="mainmenu-content-wapper">
                                    <div class="mainmenu-content text-right">
                                        <nav id="wpo-mainnav" data-style='light' data-duration="400" class="padding-large position-static  wpo-megamenu slide animate navbar navbar-mega">
                                             <div class="collapse navbar-collapse navbar-ex1-collapse space-padding-0"><ul id="main-menu" class="nav navbar-nav megamenu"><li id="menu-item-264720" class="menu-item-264720 level-0"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-48" class="menu-item-48 level-0"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-17" class="dropdown menu-item-17 level-0"><a rel="nofollow" href="https://abnews.ru/category/finances/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Финансы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-218581" class="menu-item-218581 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/banki/">Банки</a></li>
	<li id="menu-item-218585" class="menu-item-218585 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li id="menu-item-218582" class="menu-item-218582 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item-140 level-0"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-266407" class="menu-item-266407 level-0"><a rel="nofollow" href="https://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li id="menu-item-319653" class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="https://abnews.ru/press-center/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Пресс-центр <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319654" class="menu-item-319654 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li id="menu-item-319655" class="menu-item-319655 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li id="menu-item-449348" class="menu-item-449348 level-1"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Видеотрансляции</a></li>
	<li id="menu-item-325262" class="menu-item-325262 level-1"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li id="menu-item-355320" class="menu-item-355320 level-1"><a rel="nofollow" href="https://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li id="menu-item-319326" class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="https://abnews.ru/yeswecan/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Услуги <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-435790" class="menu-item-435790 level-1"><a href="https://abnews.ru/provesti-press-konferenciyu-v-peterburge/">Провести пресс-конференцию в Петербурге</a></li>
	<li id="menu-item-435789" class="menu-item-435789 level-1"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
	<li id="menu-item-435788" class="menu-item-435788 level-1"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
	<li id="menu-item-435791" class="menu-item-435791 level-1"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
	<li id="menu-item-435792" class="menu-item-435792 level-1"><a rel="nofollow" href="https://abnews.ru/o-nas/">Об &#171;Агентстве Бизнес Новостей&#187;</a></li>
</ul>
</li>
<li id="menu-item-328966" class="menu-item-328966 level-0"><a rel="nofollow" href="https://abnews.ru/spb/">СПб</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                            </div>
                            <!-- end:MENU -->
                        </div>
                        <!-- end:row -->
                        <div class="box-quick-action hidden-xs">
                            <div class="search_form hidden-input">
                                <form role="search" method="get" class="searchform wpo-search" action="https://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                        </div>
                    </div>
                    <!-- // Setting -->
                </div>
                <!-- header-middle -->
                <div class="header-bottom">
                    <div class="container header-wrapper-inner">
                        <div class="row">
				<noindex>
                            <div class="col-lg-9 col-md-9 col-sm-6 col-xs-12">
                            <aside id="wpo_breaking_post_widget-2" class="widget space-0 clearfix widget_wpo_breaking_post_widget">
<div class="breaking-news main">
	<div class="pull-left">
		<h3 class="widget-title"><span>Главное</span></h3>	</div>
	<div class="post-widget media-post-layout widget-content ">
		<div class="breaking-news-inner">
			<div class="widget-content text-center breaking-owl-carousel owl-carousel-play" data-ride="owlcarousel">
				<div class="owl-carousel" data-slide="1" data-pagination="false" data-navigation="true" data-autoplay="true">
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2019/02/20/za-blizhajshie-shest-let-na-borbu-s-onkozabolevaniyami-napravyat-1-trln-rublej/">За ближайшие шесть лет на борьбу с онкозаболеваниями направят 1 трлн рублей</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2019/02/20/smi-cb-vstretitsya-s-akcionerami-banka-vostochnyj/">СМИ: ЦБ встретится с акционерами банка «Восточный»</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2019/02/20/v-kachestve-samozanyatyx-zaregistrirovalis-okolo-30-tys-chelovek/">В качестве самозанятых зарегистрировались около 30 тыс. человек</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2019/02/19/fns-i-metrostroj-pomirilis/">ФНС и «Метрострой» помирились</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="https://abnews.ru/2019/02/19/fas-argumentiroval-neobxodimost-rosta-produktovyx-cen/">ФАС аргументировал необходимость роста продуктовых цен</a>
								</h6>
							</div>
						</div>
									</div>
				<!-- control button -->
								<div class="carousel-controls">
					<a href="#productcarouse" data-slide="" class="left carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-left"></i>
					</a>
					<a href="#productcarouse" data-slide="" class="right carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-right"></i>
					</a>
				</div>
											</div>
		</div>
	</div>
</div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-3c98b542b1ebac11032da128c5011218) --> 
                            </div>
				</noindex>
                            <!-- end:col-lg-9 -->
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                            <div class="social-box"><noindex>
                            	<span class="valhead">Валюта</span><a href="https://abnews.ru/tag/kursy-valyut/" rel="nofollow">$65,8568 €74,6816 </a> <span class="valhead">Brent</span> <a href="https://abnews.ru/tag/neft/" rel="nofollow">$ </a>
							</noindex>                            
				</div>
                                <!-- end:valuta -->                                
                            </div>
                            <!-- end:col-md-3 -->
                        </div>
                        <!-- end:row -->
<!-- vidoestream -->
<div class="videostream">
</div>
<!-- vidoestream end -->
                    </div>
                    <!-- end:container -->
                </div>
                <!-- end:header-bottom -->
            </div>
        </header>
<!-- //HEADER -->		
		<section id="wpo-mainbody" class="wpo-mainbody default-template clearfix">
	  		<div class="container">
	      	<div class="container-inner">
	        		<div class="row">
	          		 
<div class="col-md-3">
<div class="abnlogoin">
  <div class="abnlogologo"><noindex>
  <a href="https://abnews.ru" rel="nofollow">
   <img class="abnlogologo" src="https://abnews.ru/wp-content/uploads/2016/03/150.png" srcset="https://abnews.ru/wp-content/uploads/2016/03/262.png 280w, https://abnews.ru/wp-content/uploads/2016/03/262.png 300w, https://abnews.ru/wp-content/uploads/2016/03/150.png 150w, https://abnews.ru/wp-content/uploads/2016/03/262-2.png" sizes="(max-width: 558px) 100vw, 558px">  
</a></noindex>
   </div>
  <div class="abnsocials">
   <div style="padding-bottom:4px;"><noindex><a href="https://vk.com/abnews" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/vkontakte.png" width="33px" heigth="33px" ;=""></a></noindex></div>
   <div style="padding-bottom:4px;"><noindex><a href="https://www.facebook.com/abnews.ru" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/facebook.png" width="33px" height="33px" ;=""></a></noindex></div>
<div style="padding-bottom:4px;"><noindex><a href="http://twitter.com//abnews_ru" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/twitter.png" width="33px" height="33px" ;=""></a></noindex></div>
<div><noindex><a href="https://abnews.ru/feed/" target="_blank" rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="33px" ;=""></a></noindex></div> </div>
</div>
<section class="newspage">
<section class="widget frontpage-posts frontpage-6 ">
<div class="media-body-col"><h4 class="space-margin-0"><a class="entry-title-col" href="https://abnews.ru/?cat=11">Все новости</a></h4></div>
        <div class="scroll-pane">
        <div class="widget-content"> 
              <div class="posts-grid">
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							20.02.2019 / 16:14</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/rost-vvp-zamedlilsya-v-yanvare/" title="Рост ВВП замедлился в январе" rel="nofollow">Рост ВВП замедлился в январе</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:51</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/518197/" title="LADA начала производство Largus на метане" rel="nofollow">LADA начала производство Largus на метане</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:36</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/za-proshedshuyu-nedelyu-gati-nachislila-shtrafov-na-38-mln-rublej-za-ploxuyu-uborku-snega/" title="За прошедшую неделю ГАТИ начислила штрафов на 38 млн. рублей за плохую уборку снега" rel="nofollow">За прошедшую неделю ГАТИ начислила штрафов на 38 млн. рублей за плохую уборку снега</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:35</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/otkryvaetsya-podacha-zayavok-na-vserossijskuyu-premiyu-eksportyor-goda/" title="Открывается подача заявок на Всероссийскую премию «Экспортёр года»" rel="nofollow">Открывается подача заявок на Всероссийскую премию «Экспортёр года»</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:32</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/sud-zaregistriroval-isk-buxgaltera-fan-k-minyustu-ssha/" title="Суд зарегистрировал иск бухгалтера «ФАН» к Минюсту США" rel="nofollow">Суд зарегистрировал иск бухгалтера «ФАН» к Минюсту США</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:12</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/" title="Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей" rel="nofollow">Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 15:10</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/putin-obeshhaet-rossiyanam-rost-zarplat/" title="Путин обещает россиянам рост зарплат" rel="nofollow">Путин обещает россиянам рост зарплат</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:57</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/siluanov-podschital-dopolnitelnye-rasxody-byudzheta-na-ispolnenie-poruchenij-putina/" title="Силуанов подсчитал дополнительные расходы бюджета на исполнение поручений Путина" rel="nofollow">Силуанов подсчитал дополнительные расходы бюджета на исполнение поручений Путина</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:50</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/v-peterburge-evakuirovali-nevskuyu-ratushu/" title="В Петербурге эвакуировали «Невскую ратушу»" rel="nofollow">В Петербурге эвакуировали «Невскую ратушу»</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:44</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/vyruchka-ritejlerov-v-peterburge-snizilas-na-07/" title="Выручка ритейлеров в Петербурге снизилась на 0,7%" rel="nofollow">Выручка ритейлеров в Петербурге снизилась на 0,7%</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:34</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/siluanov-nazval-obem-sredstv-neobxodimyj-na-indeksaciyu-pensij/" title="Силуанов назвал объем средств, необходимый на индексацию пенсий" rel="nofollow">Силуанов назвал объем средств, необходимый на индексацию пенсий</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:24</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/peterburzhcam-nuzhno-eshhe-bolee-100-velodorozhek/" title="Петербуржцам нужно еще более 100 велодорожек" rel="nofollow">Петербуржцам нужно еще более 100 велодорожек</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 14:00</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/vesna-v-peterburge-nachnetsya-dlya-bankira-vladimira-antonova-s-suda/" title="Весна в Петербурге начнется для банкира Владимира Антонова с суда" rel="nofollow">Весна в Петербурге начнется для банкира Владимира Антонова с суда</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:57</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/fas-peterburga-privlekla-reznika-k-rassledovaniyu-dela-o-snezhnom-sgovore-pochti-na-9-mlrd-rublej/" title="ФАС Петербурга привлекла Резника к расследованию дела о «снежном сговоре» почти на 9 млрд рублей" rel="nofollow">ФАС Петербурга привлекла Резника к расследованию дела о «снежном сговоре» почти на 9 млрд рублей</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:47</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/sankt-peterburg-zhdet-prixod-molodezhi-vo-vlast/" title="Санкт-Петербург ждет приход молодежи во власть" rel="nofollow">Санкт-Петербург ждет приход молодежи во власть</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:40</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/putin-poruchil-sformirovat-usloviya-dlya-investicij-v-texnologicheskie-startapy/" title="Путин поручил сформировать условия для инвестиций в технологические стартапы" rel="nofollow">Путин поручил сформировать условия для инвестиций в технологические стартапы</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:39</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/smi-fsb-provodit-obyski-u-deputata-zaksa-sergeya-karavaeva/" title="СМИ: ФСБ проводит обыски у депутата ЗакСа Ленобласти Сергея Караваева" rel="nofollow">СМИ: ФСБ проводит обыски у депутата ЗакСа Ленобласти Сергея Караваева</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:34</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/vladimir-putin-prosit-menshe-davit-na-biznes/" title="Владимир Путин просит меньше давить на бизнес" rel="nofollow">Владимир Путин просит меньше давить на бизнес</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:32</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/eks-glavu-yurkomiteta-smolnogo-otpustili-pod-zalog-v-polmilliona-rublej/" title="Экс-главу юркомитета Смольного отпустили под залог в полмиллиона рублей" rel="nofollow">Экс-главу юркомитета Смольного отпустили под залог в полмиллиона рублей</a>
                                </span>
                         </div>
                    </article>
</noindex>
<noindex>
                    <article class="post">
                        <div class="entry-content">
                            <div class="entry-meta-2">
                            <span class="category">
							 / 13:24</span>
                            </div>
                                <span class="entry-titleside">
                                                                <a href="https://abnews.ru/2019/02/20/putin-vydelil-4-prioriteta-dlya-rosta-ekonomiki-rossii/" title="Путин выделил 4 приоритета для роста экономики России" rel="nofollow">Путин выделил 4 приоритета для роста экономики России</a>
                                </span>
                         </div>
                    </article>
</noindex>
                </div>
                                </div></div>
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                </div>
								</div></div>
												</div>
    </div>
    </div>
</section>
</section>
<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-left">
<!-- Tab panes -->
<noindex>
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<div class="tab-content widget-content">
<h3>ПРЕСС-РЕЛИЗЫ:</h3>
<li><a href="https://abnews.ru/2019/01/31/kak-navesti-poryadok-v-ofise-nedorogo-i-bezopasno/" title="Как навести порядок в офисе недорого и безопасно?" rel="nofollow">Как навести порядок в офисе недорого и безопасно?</a></li>
<li><a href="https://abnews.ru/2019/01/18/prodat-bitcoin-v-moskve/" title="Как правильно и выгодно обменять, купить или продать Bitcoin в Москве?" rel="nofollow">Как правильно и выгодно обменять, купить или продать Bitcoin в Москве?</a></li>
<li><a href="https://abnews.ru/2018/12/29/akciya-dlya-pensionerov-oformlenie-lgotnogo-mikrozajma/" title="Акция «Для пенсионеров»: оформление льготного микрозайма" rel="nofollow">Акция «Для пенсионеров»: оформление льготного микрозайма</a></li>
<center><a href="https://abnews.ru/howtorelease/">Разместить пресс-релиз</a></center>
</div>
</aside>
</noindex>
			<div class="sidebar-inner">
<p>
<aside id="text-4" class="widget  clearfix widget_text">			<div class="textwidget"><center>
<!-- Yandex.RTB R-A-163613-4 -->
<div id="yandex_rtb_R-A-163613-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-4",
                renderTo: "yandex_rtb_R-A-163613-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center></div>
		</aside>			</div>

		</div>
		</section>
	</div>
			        <!-- MAIN CONTENT -->
			        <div id="wpo-content" class="col-xs-12 col-md-6">
			            <div class="wpo-content">

	                <div class="post-area single-blog">
                        <article id="post-518178" class="post-518178 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-city category-sud tag-aeroport-pulkovo tag-ooo-vozdushnye-vorota-severnoj-stolicy tag-rosprirodnadzor">
                <div class="post-container">
                        <!-- entry-thumb -->
<div class="entry-meta-2">
20.02.19</b>&nbsp;/&nbsp;15:12<span class="category">
<a href="https://abnews.ru/category/news/" rel="category tag">Новости</a> / <a href="https://abnews.ru/category/city/" rel="category tag">Петербург и Ленобласть</a> / <a href="https://abnews.ru/category/sud/" rel="category tag">Суд</a></span>
        </div>
                        <!-- meta-box -->
                           
                            <div class="entry-name">
                                <h1 class="entry-title"> Росприроднадзор требует взыскать с «Пулково» 162,7 млн рублей </h1>
                                <h2 class="entry-subtitle">Из-за загрязнения реки Новой</h2>
                            </div>    
                                            <div class="entry-content">
               
                        <p><img class="aligncenter size-medium wp-image-404334" src="https://abnews.ru/wp-content/uploads/2017/03/суд-весы-600x400.jpg" alt="" width="600" height="400" srcset="https://abnews.ru/wp-content/uploads/2017/03/суд-весы-600x400.jpg 600w, https://abnews.ru/wp-content/uploads/2017/03/суд-весы-262x175.jpg 262w, https://abnews.ru/wp-content/uploads/2017/03/суд-весы.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" />Департамент Росприроднадзора по Северо-Западному федеральному округу требует взыскать с управляющей компании аэропорта «Пулково» &#8212; «Воздушные ворота Северной столицы» &#8212; 162,7 млн рублей. Об этом в среду сообщили в пресс-службе ведомства. <span id="more-518178"></span></p>
<p>Соответствующий иск Росприроднадзор направил в арбитражный суд Петербурга и Ленобласти. В такую сумму ведомство оценило ущерб водной системе реки Новой, причиненный сточными водами из «Пулково» через канал Новый. В настоящее время исковое заявление еще не принято к производству.</p>
<p>Добавим, в январе департамент уже подавал иск в Арбитражный суд Петербурга и Ленобласти. Истец требует запретить компании сбрасывать сточные воды в канал.</p>
                    </div><!-- .entry-content -->
                 </div>

<div class="entry-meta-sources">              
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
<a href="http://" target="_blank">
</a>
</div>    
<div class="entry-meta-tag">Метки: <span class="category"> </span><a href="https://abnews.ru/tag/aeroport-pulkovo/" rel="tag">Аэропорт "Пулково"</a>, <a href="https://abnews.ru/tag/ooo-vozdushnye-vorota-severnoj-stolicy/" rel="tag">ООО "Воздушные Ворота Северной столицы"</a>, <a href="https://abnews.ru/tag/rosprirodnadzor/" rel="tag">Росприроднадзор</a></span></footer>
<div class="entry-name">
<hr>
<h2 class="entry-subtitle">Добавить сайт в <a href="https://news.yandex.ru/index.html?from=rubric&favid=1076" target="blank">"Мои источники" в "Яндексе"</a></h2>

<h2 class="entry-subtitle">Читайте нас где вам удобно: <a href="https://zen.yandex.ru/abnews.ru" target="blank">Яндекс.Дзен</a> / <a href="https://vk.com/abnews" target="blank">ВКонтакте</a> / <a href="https://www.facebook.com/abnews.ru/" target="blank">Facebook</a> / <a href="https://twitter.com/abnews_ru" target="blank">Twitter</a></h2></div>
                            <p><div class="entry-meta-nav">
                            
                            
                            
                            
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по новостям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://abnews.ru/2019/02/20/putin-obeshhaet-rossiyanam-rost-zarplat/" rel="prev">&larr;&nbsp;Путин обещает россиянам рост зарплат</a></div><div class="nav-next"><a href="https://abnews.ru/2019/02/20/v-peterburge-evakuirovali-rggmu-i-administraciyu-vyborgskogo-rajona/" rel="next">&rarr;&nbsp;В Петербурге эвакуировали РГГМУ и Администрацию Выборгского района</a></div></div>
	</nav></div></p>


                                    <div class="post-share">
                        <div class="row">
                            <div class="col-sm-4">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-follow-ok="group/52984766267553" data-share-style="1" data-mode="share" data-follow-vk="abnews" data-like-text-enable="false" data-follow-tw="abnews_ru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Ещё больше историй на нашей странице  в" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.lj.sb.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1494698" data-counter-background-alpha="1.0" data-follow-title="Читайте там, где вам удобно" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="false" data-follow-fb="abnews.ru" class="uptolike-buttons" ></div>
                            

                            
                            </div>
                        </div>
                    </div>
                                    <div id="comments-post">
                    <div id="comments" class="comments">
    <header class="header-title">
        <h5 class="comments-title title"></h5>
    </header><!-- /header -->

        	                
    	    <ol class="commentlists">
    	            	    </ol>
    	    
    	            
    	    
    	    



        </div>
     

		


			<div class="commentform row reset-button-default">
    	<div class="col-sm-12">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="title">Обсудить</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://abnews.ru/abnews-usy-poltavchenko?redirect_to=https%3A%2F%2Fabnews.ru%2F2019%2F02%2F20%2Frosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	    	</div>
    </div><!-- end commentform -->
	<!-- end comments -->                    </div>
                    <div id="related-post">
                                        </div>
			</article>    
                   </div>
        	
				         	</div>
			            </div>
			          <!-- //MAIN CONTENT -->
			          <div class="col-md-3">
		<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-right">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->
<div class="tab-content widget-content">
<aside id="ajdg_bnnrwidgets-2" class="widget clearfix ajdg_bnnrwidgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li></ul></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-2e4b032d7e0d9607fe4b41e5a866dc6b) --></div>
</aside>
</div>
<aside id="text-3" class="widget clearfix widget_text">			<div class="textwidget"><div style="display: table; margin: 0 auto;">
<!-- Yandex.RTB R-A-163613-2 -->
<div id="yandex_rtb_R-A-163613-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-2",
                renderTo: "yandex_rtb_R-A-163613-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</aside> <!-- From widget cache in 0.0001 seconds (cwdgt-d8083c6b1183c972ff0ffac71038081d) --><aside id="rss-2" class="widget clearfix widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://mimozhem.ru/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://abnews.ru/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://mimozhem.ru/">НОВОСТИ ПАРТНЕРОВ</a></span></h3><ul><li><a class='rsswidget' href='http://mimozhem.ru/news/1738'>За год количество ВИЧ-положительных россиян выросло почти на 9%</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1729'>Беглов говорил, а потом не говорил</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1724'>Акция «Ленточка Ленинградской Победы» стартовала в Петербурге</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1719'>За год к поисково-спасательному отряду «Лиза Алерт» присоединились 30 тыс. человек в России</a></li><li><a class='rsswidget' href='http://mimozhem.ru/news/1717'>Центр «Преодоление» решил использовать животных при реабилитации детей</a></li></ul></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-01ac4c8e4f0aac4baa754df75656e77e) -->		</section>
		</div>
					         </div>
			   </div>
		   </div>
		</section>

	<script type="text/javascript" src="https://connect.facebook.net/ru_RU/all.js"></script><div id='fb-root'></div><script type='text/javascript'>
	         FB.init({
	            appId: '143326333130997',
	            status: true,
	            cookie: true,
	            xfbml: true,
	            oauth: true
	         });
	      </script>﻿<section class="newspage">
<div class="footerad">			<div class="textwidget"><div style="display: table; margin: 0 auto;">
<!-- Yandex.RTB R-A-163613-5 -->
<div id="yandex_rtb_R-A-163613-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163613-5",
                renderTo: "yandex_rtb_R-A-163613-5",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>
		</div> <!-- From widget cache in 0.0002 seconds (cwdgt-fb6d4e71d9859b11eed2c7937eb2eaf5) --></section>
<noindex>
	<footer id="wpo-footer" class="wpo-footer">
		<div class="container">
			<section class="container-inner">
				<div class="row">
				<section class="newspage">
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>АБН</span></h3><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-140342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140342"><a rel="nofollow" href="https://abnews.ru/o-nas/">О нас</a></li>
<li id="menu-item-170906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170906"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
<li id="menu-item-315414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315414"><a rel="nofollow" href="https://abnews.ru/wp-content/uploads/2018/07/Media-kit_2018.pdf">Медиакит</a></li>
<li id="menu-item-381366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381366"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
<li id="menu-item-381378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381378"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
<li id="menu-item-381389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381389"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
<li id="menu-item-381987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381987"><a rel="nofollow" href="https://abnews.ru/yeswecan/">Все услуги</a></li>
<li id="menu-item-442160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442160"><a href="https://abnews.ru/wp-content/uploads/2018/07/price2018-2-1.docx">Прайс-лист</a></li>
</ul></div></aside> <!-- From widget cache in 0.0001 seconds (cwdgt-aa9f99244ce4c2dee5231d9284f20018) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Рубрики</span></h3><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-315329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315329"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-315328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315328"><a rel="nofollow" href="https://abnews.ru/category/finances/">Финансы</a></li>
<li id="menu-item-315327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315327"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-315324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315324"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-316665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316665"><a rel="nofollow" href="https://abnews.ru/spb/">Петербург и Ленобласть</a></li>
<li id="menu-item-381988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381988"><a rel="nofollow" href="https://abnews.ru/tag/indeks-xolostyaka/">Индекс холостяка</a></li>
<li id="menu-item-326751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326751"><a rel="nofollow" href="https://abnews.ru/photobank">Фотобанк АБН</a></li>
</ul></div></aside> <!-- From widget cache in 0.0002 seconds (cwdgt-fd4044b7662eb78a38312fd2e68391b0) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="text-10" class="widget clearfix widget_text">			<div class="textwidget"><p>Учредитель и издатель &#8212; ООО &#171;Агентство Бизнес Новостей&#187;. Главный редактор &#8212; Дементьев Алексей Александрович. Телефон редакции +7(812) 611-04-89, editor@abnews.ru</p>
<p>&nbsp;</p>
<p>Свидетельства о регистрации СМИ ИА № ФС77-61133 Роскомнадзор, ЭЛ № ФС77-61123 Роскомнадзор</p>
</div>
		</aside> <!-- From widget cache in 0.0001 seconds (cwdgt-d918801c62e66eaad4bc7367a069ae3f) -->						</div>
											</div>
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
						<aside id="text-9" class="widget clearfix widget_text">			<div class="textwidget"></div>
		</aside> <!-- From widget cache in 0.0002 seconds (cwdgt-634c0ceaf48602b86c2e99da41cd0444) -->						</div>
												<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="?????????ｵ???｡ Orphus" src="/orphus/orphus.gif"/ style="margin-bottom:20px;"></a>
					</div>
					</secton>
				</div>
			</section>
		</div>
	</footer>
</noindex>
	<div class="wpo-copyright">
		<div class="container333">
			<div class="copyright">
			<section class="counters">
			<ul class="counters">
	<li class="counters"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?57.6" title="LiveInternet" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

	<li class="counters"><a href="https://yandex.ru/cy?base=0&amp;host=abnews.ru"><img src="https://www.yandex.ru/cycounter?abnews.ru" width="88" height="31" alt="???????ｵ???? ???????????????｡??????" border="0" /></a>
	<li class="counters"><a href="https://metrika.yandex.ru/stat/?id=12655978&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12655978/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px;height:31px;border:0;" alt="???????ｵ????.???ｵ?????????｡" title="???????ｵ????.???ｵ?????????｡: ???｡???????ｵ ???｡ ???ｵ?????????? (??????????????????, ???????????? ?? ?????????｡?ﾈ???????ｵ ???????ｵ???????ｵ?ﾈ??)" onclick="try{Ya.Metrika.informer({i:this,id:12655978,lang:'ru'});return false}catch(e){}" /></a>
	<li class="counters"><!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=239424">
<img src="//top-fwz1.mail.ru/counter?id=239424;t=456;l=1" 
style="border:0;" height="31" width="88" alt="???????@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<li class="counters"><a href="https://abnews.ru/feed/" target="_blank"  rel="nofollow"><img src="https://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="333px" ;=""></a></li>
			</ul>
			</section>
			<p>
				<div style="max-width: 1140px; margin: auto">
				<img src="https://abnews.ru/wp-content/uploads/2017/12/18.png" style="float: left">
				<section class="newspage">
				Оценки, высказываемые в рубриках "Колонки" и "Мнения", не являются позицией редакции <br>*Материалы в рубрике <a href="https://abnews.ru/category/press-relizy/" rel="nofollow">""Пресс-релизы"</a> размещаются на коммерческой основе

				<br>
				
				
					
				
				<div style="max-width: 1140px; margin: auto">

				
				
				© 2001-2019
				<p>
				118 SQL queries done.
Page generation took 0,156 seconds.
		</div>
		
		</section>
		
		
	</div>
	</div>

</section>
<!-- END Wrapper -->
<div id="wpo-off-canvas" class="wpo-off-canvas sidebar-offcanvas hidden-lg hidden-md"> 
    <div class="wpo-off-canvas-body">
        <div class="offcanvas-head bg-primary">
            <button type="button" class="btn btn-offcanvas btn-toggle-canvas btn-default" data-toggle="offcanvas">
                  <i class="fa fa-close"></i> 
             </button>
             <span>Menu</span>
        </div>
                 <nav class="navbar navbar-offcanvas navbar-static" role="navigation">
            <div class="navbar-collapse"><ul id="main-menu-offcanvas" class="wpo-menu-top nav navbar-nav"><li class="menu-item-264720 level-0"><a rel="nofollow" href="https://abnews.ru/category/ekonomics/">Экономика</a></li>
<li class="menu-item-48 level-0"><a rel="nofollow" href="https://abnews.ru/category/politics/">Политика</a></li>
<li class="dropdown menu-item-17 level-0"><a rel="nofollow" href="https://abnews.ru/category/finances/">Финансы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-218581 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/banki/">Банки</a></li>
	<li class="menu-item-218585 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li class="menu-item-218582 level-1"><a rel="nofollow" href="https://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li class="menu-item-140 level-0"><a rel="nofollow" href="https://abnews.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item-266407 level-0"><a rel="nofollow" href="https://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li class="dropdown menu-item-319653 level-0"><a rel="nofollow" href="https://abnews.ru/press-center/">Пресс-центр </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319654 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li class="menu-item-319655 level-1"><a rel="nofollow" href="https://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li class="menu-item-449348 level-1"><a rel="nofollow" href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Видеотрансляции</a></li>
	<li class="menu-item-325262 level-1"><a rel="nofollow" href="https://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li class="menu-item-355320 level-1"><a rel="nofollow" href="https://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li class="dropdown menu-item-319326 level-0"><a rel="nofollow" href="https://abnews.ru/yeswecan/">Услуги </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-435790 level-1"><a href="https://abnews.ru/provesti-press-konferenciyu-v-peterburge/">Провести пресс-конференцию в Петербурге</a></li>
	<li class="menu-item-435789 level-1"><a rel="nofollow" href="https://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
	<li class="menu-item-435788 level-1"><a rel="nofollow" href="https://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
	<li class="menu-item-435791 level-1"><a rel="nofollow" href="https://abnews.ru/kontakty/">Контакты</a></li>
	<li class="menu-item-435792 level-1"><a rel="nofollow" href="https://abnews.ru/o-nas/">Об &#171;Агентстве Бизнес Новостей&#187;</a></li>
</ul>
</li>
<li class="menu-item-328966 level-0"><a rel="nofollow" href="https://abnews.ru/spb/">СПб</a></li>
</ul></div>        </nav>    
        
        
    </div>
</div>
</section>

	</div>
	</div>
	</div>

			<div class="modal fade" id="wpo_modal_quickview" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="modal-dialog modal-lg">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true">
								<i class="fa fa-times"></i>
							</button>
						</div>
						<div class="modal-body"><span class="spinner"></span></div>
					</div>
				</div>
			</div>
		
			    <div class="modal fade" id="modalLoginForm" tabindex="-1" role="dialog" aria-labelledby="modalLoginForm">
				      <div class="modal-dialog" role="document">
						<div class="modal-content"><div class="modal-body">	<div class="inner">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					    		<a href="https://abnews.ru">
										<img class="img-responsive center-image" src="https://abnews.ru/wp-content/themes/notiz_theme/notiz/images/logo.png" alt="" >
								</a>
						   <div id="wpologinform" class="form-wrapper"> <form class="login-form" action="/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/" method="post">
						     
						    	<p class="lead">Hello, Welcome Back!</p>
							    <div class="form-group">
								    <input autocomplete="off" type="text" name="wpo_username" class="required form-control"  placeholder="Username" />
							    </div>
							    <div class="form-group">
								    <input autocomplete="off" type="password" class="password required form-control" placeholder="Password" name="wpo_password" >
							    </div>
							     <div class="form-group">
							   	 	<label for="wpo-user-remember" ><input type="checkbox" name="remember" id="wpo-user-remember" value="true"> Remember Me</label>
							    </div>
							    <div class="form-group">
							    	<input type="submit" class="btn btn-primary" name="submit" value="Log In"/>
							    	<input type="button" class="btn btn-default btn-cancel" name="cancel" value="Cancel"/>
							    </div>
					<p><a href="#wpolostpasswordform" class="toggle-links" title="Forgot Password">Lost Your Password?</a></p><input type="hidden" id="security" name="security" value="08b7c09bcb" /><input type="hidden" name="_wp_http_referer" value="/2019/02/20/rosprirodnadzor-trebuet-vzyskat-s-pulkovo-1627-mln-rublej/" /></form></div><div id="wpolostpasswordform" class="form-wrapper"></div>		</div></div></div>
					</div>
				</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_98ddca91f9cef0c62080e14f8db5d064","fragment_name":"wc_fragments_98ddca91f9cef0c62080e14f8db5d064"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/woocommerce.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/owl-carousel/owl.carousel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-content/themes/notiz_theme/notiz/js/main.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://abnews.ru/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type="text/JavaScript" encoding="utf8">
                 (function() {
                 var sm = document.createElement("script");
                 sm.type = "text/javascript";
                 sm.async = true;
                 sm.src = "//jsn.24smi.net/9/4/2578.js";
                 var s = document.getElementsByTagName("script")[0];
                 s.parentNode.insertBefore(sm, s);})();
             </script>
</body>
</html>