
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">


    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php" />
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://abnews.ru/xmlrpc.php">
    <title>В США Deutsche Bank выплатит $7,2 млрд по иску минюста - АБН</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://abnews.ru/2016/12/23/deutsche-bank/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В США Deutsche Bank выплатит $7,2 млрд по иску минюста - АБН" />
<meta property="og:description" content="Немецкий Deutsche Bank и министерство юстиции США достигли мирового соглашения о выплате банком штрафа в $3,1 млрд по иску минюста. Об этом сообщает в пятницу Reuters.  Министерство обвиняло Deutsche Bank в манипуляции на рынке ценных бумаг. Банк также обязуется возместить убытки американским клиентам в размере $4,1 млрд. Напомним, в октябре глава МВФ Кристин Лагард призвала Deutsche Bank найти компромисс с американским ведомством. «Плохое урегулирование всегда лучше хорошего разбирательства», — прокомментировала Лагард их конфликт. Банк обвиняли в том, что во время мирового финансового кризиса он занижал оценки рисков по ценным бумагам. Эти бумаги позже были проданы ипотечным компаниям Fannie Mae и Freddie Mac, тесно связанным с правительством США." />
<meta property="og:url" content="http://abnews.ru/2016/12/23/deutsche-bank/" />
<meta property="og:site_name" content="Агентство Бизнес Новостей" />
<meta property="article:publisher" content="https://www.facebook.com/abnews.ru/" />
<meta property="article:tag" content="Deutsche Bank" />
<meta property="article:tag" content="Министерство юстиции США" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2016-12-23T07:38:43+00:00" />
<meta property="article:modified_time" content="2016-12-23T09:48:07+00:00" />
<meta property="og:updated_time" content="2016-12-23T09:48:07+00:00" />
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Немецкий Deutsche Bank и министерство юстиции США достигли мирового соглашения о выплате банком штрафа в $3,1 млрд по иску минюста. Об этом сообщает в пятницу Reuters.  Министерство обвиняло Deutsche Bank в манипуляции на рынке ценных бумаг. Банк также обязуется возместить убытки американским клиентам в размере $4,1 млрд. Напомним, в октябре глава МВФ Кристин Лагард призвала Deutsche Bank найти компромисс с американским ведомством. «Плохое урегулирование всегда лучше хорошего разбирательства», — прокомментировала Лагард их конфликт. Банк обвиняли в том, что во время мирового финансового кризиса он занижал оценки рисков по ценным бумагам. Эти бумаги позже были проданы ипотечным компаниям Fannie Mae и Freddie Mac, тесно связанным с правительством США." />
<meta name="twitter:title" content="В США Deutsche Bank выплатит $7,2 млрд по иску минюста - АБН" />
<meta name="twitter:site" content="@abnews_ru" />
<meta name="twitter:image" content="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg" />
<meta name="twitter:creator" content="@abnews_ru" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента" href="http://abnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев" href="http://abnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство Бизнес Новостей &raquo; Лента комментариев к &laquo;В США Deutsche Bank выплатит $7,2 млрд по иску минюста&raquo;" href="http://abnews.ru/2016/12/23/deutsche-bank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/abnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='http://abnews.ru/wp-content/plugins/mtouch-quiz/mtq_core_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='http://abnews.ru/wp-content/plugins/mtouch-quiz/mtq_theme_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://abnews.ru/wp-includes/css/dashicons.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://abnews.ru/wp-includes/css/jquery-ui-dialog.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpo-woocommerce-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/woocommerce.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://abnews.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://abnews.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='http://abnews.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/bootstrap.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-default-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/template.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-fonticon-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/prettyPhoto.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='http://abnews.ru/wp-content/themes/notiz_theme/notiz/css/select2.min.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/mtouch-quiz/script.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/deutsche-bank\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.10'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/bootstrap.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/waypoints.min.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://abnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abnews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.2" />
<link rel='shortlink' href='http://abnews.ru/?p=385368' />
<link rel="alternate" type="application/json+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2016%2F12%2F23%2Fdeutsche-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abnews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabnews.ru%2F2016%2F12%2F23%2Fdeutsche-bank%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://abnews.ru/wp-admin/admin-ajax.php"</script><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<link rel="apple-touch-icon" href="http://abnews.ru/wp-content/uploads/2014/07/favicon11.ico" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://abnews.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
			<script type="text/javascript">
				var ajaxurl = 'http://abnews.ru/wp-admin/admin-ajax.php';
			</script>
			
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="1526064274325035"/>
<meta property="og:url" content="http://54.224.77.253/2016/12/23/deutsche-bank/"/>
<meta property="og:title" content="В США Deutsche Bank выплатит $7,2 млрд по иску минюста"/>
<meta property="og:site_name" content="Агентство Бизнес Новостей"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg"/>
<meta property="og:image" content="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg"/>
<meta property="og:locale" content="ru_ru"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/61d59d734c4222de8badbfa82365f04d_0.js" async></script>

	
</head>


<body class="single single-post postid-385368 single-format-standard  wpo-animate-scroll wpb-js-composer js-comp-ver-4.10 vc_responsive">
       
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83313429-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter12655978 = new Ya.Metrika({
                    id:12655978,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12655978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!— Rating@Mail.ru counter —>
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "239424", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=239424;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!— //Rating@Mail.ru counter —>

     <section class="wpo-page row-offcanvas row-offcanvas-left"> <div class="topbar-mobile  hidden-lg hidden-md">
    <nav class="navbar navbar-offcanvas">
            <div class="offcanvas-inner">
                <ul class="list-action nav nav-pills bg-success">
                    <li class="hidden-lg hidden-md hidden-sm">        <button data-toggle="offcanvas" class="btn btn-offcanvas btn-toggle-canvas btn-inverse-danger" type="button">
           <i class="fa fa-bars"></i>
        </button>
    </li>
                    <li role="presentation" class="dropdown">
                        <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                           <span class="fa fa-search"></span>
                        </a>
                        <ul class="dropdown-menu" role="menu">
                          <li>
                            <div class="active-content">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>
                          </li>
                        </ul>
                    </li>
                    
                                   </ul>  
            </div>
    </nav>        
</div>    
    <!-- START Wrapper -->
    <section class="wpo-wrapper ">
        <!-- HEADER -->
        <header id="wpo-header" class="wpo-header header-static space-40">
            <div class="container-inner header-wrap">
                <div class="header-top">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                           
                            <!-- Top Banner -->
                            <div class="blocki">
                                <aside id="adrotate_widgets-18" class="widget  clearfix adrotate_widgets"><ul><li><div class="a-single a-12"><center><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://goldkupola.ru/?utm_source=abnews_ru&utm_medium=banner&utm_campaign=984x120" target="blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/11/zk_984х120px-1.jpg" align=center></a></center></div></li></ul></aside>                            </div>
                            <!-- end:Top Banner -->
                        </div>
                        <!-- end:row -->                        
                    </div>
                    <!-- end:header-wrapper-inner -->
                </div>
                <!-- header-top -->
                <div class="header-middle">
                    <div class="container header-wrapper-inner header-quick-action">
                        <div class="row">
                            <div class="wpo-mainmenu-wrap col-lg-12 col-md-12 col-sm-12 col-xs-12 position-static">
                                <div class="mainmenu-content-wapper">
                                    <div class="mainmenu-content text-right">
                                        <nav id="wpo-mainnav" data-style='light' data-duration="400" class="padding-large position-static  wpo-megamenu slide animate navbar navbar-mega" role="navigation">

                                             <div class="collapse navbar-collapse navbar-ex1-collapse space-padding-0"><ul id="main-menu" class="nav navbar-nav megamenu"><li id="menu-item-264720" class="menu-item-264720 level-0"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-48" class="menu-item-48 level-0"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-17" class="dropdown menu-item-17 level-0"><a href="http://abnews.ru/category/finances/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Финансы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-218581" class="menu-item-218581 level-1"><a href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li id="menu-item-218585" class="menu-item-218585 level-1"><a href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li id="menu-item-218582" class="menu-item-218582 level-1"><a href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item-140 level-0"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-319326" class="dropdown menu-item-319326 level-0"><a href="http://abnews.ru" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Форматы <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319330" class="menu-item-319330 level-1"><a href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li id="menu-item-319332" class="menu-item-319332 level-1"><a href="http://abnews.ru/category/stories/">Сюжеты</a></li>
	<li id="menu-item-319329" class="menu-item-319329 level-1"><a href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li id="menu-item-319328" class="menu-item-319328 level-1"><a href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li id="menu-item-319331" class="menu-item-319331 level-1"><a href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li id="menu-item-319337" class="menu-item-319337 level-1"><a href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li id="menu-item-329941" class="menu-item-329941 level-1"><a href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li id="menu-item-266407" class="menu-item-266407 level-0"><a href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li id="menu-item-319653" class="dropdown menu-item-319653 level-0"><a href="http://abnews.ru/press-center/" class="dropdown-toggle"  data-hover="dropdown" data-toggle="dropdown">Пресс-центр <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-319654" class="menu-item-319654 level-1"><a href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li id="menu-item-319655" class="menu-item-319655 level-1"><a href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li id="menu-item-321418" class="menu-item-321418 level-1"><a href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li id="menu-item-325262" class="menu-item-325262 level-1"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li id="menu-item-355320" class="menu-item-355320 level-1"><a href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li id="menu-item-328966" class="menu-item-328966 level-0"><a href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>

                            </div>
                            <!-- end:MENU -->
                        </div>
                        <!-- end:row -->
                        
                        <div class="box-quick-action hidden-xs">
                            <div class="search_form hidden-input">
                                <form role="search" method="get" class="searchform wpo-search" action="http://abnews.ru/">
	<div class="input-group">
			<input name="s" maxlength="20" class="form-control input-large input-search" type="text" size="15" placeholder="Поиск">
			<span class="input-group-btn">
				<button type="submit" class="btn btn-inverse radius-6x">
	         	<i class="fa fa-search"></i>
	        	</button> 
	      </span>
	</div>
</form>


                            </div>

                        </div>
                    </div>
                    <!-- // Setting -->
                </div>
                <!-- header-middle -->
                <div class="header-bottom">
                    <div class="container header-wrapper-inner">
                        <div class="row">
                            <div class="col-lg-9 col-md-9 col-sm-6 col-xs-12">
                            <aside id="wpo_breaking_post_widget-2" class="widget space-0 clearfix widget_wpo_breaking_post_widget">
<div class="breaking-news main">
	<div class="pull-left">
		<h3 class="widget-title"><span>Главное</span></h3>	</div>
	<div class="post-widget media-post-layout widget-content ">
		<div class="breaking-news-inner">
			<div class="widget-content text-center breaking-owl-carousel owl-carousel-play" data-ride="owlcarousel">
				<div class="owl-carousel" data-slide="1" data-pagination="false" data-navigation="true" data-autoplay="true">
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2016/12/23/megafone-kontrolnyj-paket-mail-ru-group/">«Мегафон» объявил о намерении приобрести контрольный пакет Mail.Ru Group</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2016/12/23/bolee-poloviny-rossiyan-ne-veryat-v-vosstanovlenie-sssr/">Более половины россиян не верят в восстановление СССР</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2016/12/23/tram-inauguracii/">Трамп надеется увидеть на своей инаугурации простых граждан</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2016/12/23/deutsche-bank/">В США Deutsche Bank выплатит $7,2 млрд по иску минюста</a>
								</h6>
							</div>
						</div>
											<div class="item">
							<div class="media-body">
								<h6 class="entry-title">
									<a href="http://abnews.ru/2016/12/23/otkazavshixsya-golosovat-za-klinton-vyborshhikov-obyazali-vyplatit-shtraf/">Отказавшихся голосовать за Клинтон выборщиков обязали выплатить штраф</a>
								</h6>
							</div>
						</div>
									</div>
				<!-- control button -->
								<div class="carousel-controls">
					<a href="#productcarouse" data-slide="prev" class="left carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-left"></i>
					</a>
					<a href="#productcarouse" data-slide="next" class="right carousel-control carousel-xs radius-x">
						<i class="fa fa-chevron-right"></i>
					</a>
				</div>
											</div>
		</div>
	</div>
</div></aside> 
                            </div>
                            <!-- end:col-lg-9 -->
                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                            <div class="social-box">
                            	<span class="valhead">Валюта</span><a href="http://abnews.ru/tag/kursy-valyut/">$60,8641 €63,5604 </a> <span class="valhead">Brent</span> <a href="http://abnews.ru/tag/neft/">$54,79 </a>
                            </div>
                                <!-- end:valuta -->                                
                            </div>
                            <!-- end:col-md-3 -->
                        </div>
                        <!-- end:row -->


                        <!-- vidoestream -->
                        
<div class="videostream">

</div>
                        <!-- vidoestream end -->

<div class="underhead">			<div class="textwidget"><!-- R-163613-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-3",
                renderTo: "yandex_ad_R-163613-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div><div class="underhead2"><ul><li><div class="g g-5"><div class="g-single a-25"><a class="gofollow" data-track="MjUsNSwxLDYw" href="http://abnews.ru/newtypes/neporusski/"><img src="http://abnews.ru/wp-content/uploads/2016/06/ЗАГОЛ2.jpg"></a></div></div></li></ul></div>                    </div>
                    <!-- end:container -->
                </div>


                <!-- end:header-bottom -->
            </div>

        </header>
        <!-- //HEADER -->      
		
		<section id="wpo-mainbody" class="wpo-mainbody default-template clearfix">
	  		<div class="container">
	      	<div class="container-inner">
	        		<div class="row">
	          		 
	<div class="col-md-3">
		





<div class="abnlogoin">
  <div class="abnlogologo"><noindex>
  <a href="http://abnews.ru" rel="nofollow">
   <img class="abnlogologo" src="http://abnews.ru/wp-content/uploads/2016/03/150.png" srcset="http://abnews.ru/wp-content/uploads/2016/03/262.png 280w, http://abnews.ru/wp-content/uploads/2016/03/262.png 300w, http://abnews.ru/wp-content/uploads/2016/03/150.png 150w, http://abnews.ru/wp-content/uploads/2016/03/262-2.png" sizes="(max-width: 558px) 100vw, 558px">  
</a></noindex>
   </div>
  <div class="abnsocials">
   <div style="padding-bottom:4px;"><noindex><a href="https://vk.com/abnews" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/vkontakte.png" width="33px" heigth="33px" ;=""></a></noindex></div>
   <div style="padding-bottom:4px;"><noindex><a href="https://www.facebook.com/abnews.ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/facebook.png" width="33px" height="33px" ;=""></a></noindex></div>
<div style="padding-bottom:4px;"><noindex><a href="http://twitter.com//abnews_ru" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/twitter.png" width="33px" height="33px" ;=""></a></noindex></div>
<div><noindex><a href="http://abnews.ru/feed/" target="_blank" rel="nofollow"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="33px" ;=""></a></noindex></div> </div>
</div>




<section class="newspage">
<section class="widget frontpage-posts frontpage-6 ">
<div class="media-body-col"><h4 class="space-margin-0"><a class="entry-title-col" href="http://abnews.ru/?cat=11">Все новости</a></h4></div>
        <div class="scroll-pane">
        <div class="widget-content"> 


              <div class="posts-grid">

                             
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							23.12.2016 / 10:07</span>
                            </div>

                                <h4 class="entry-titleside">
                                Молния&nbsp;                                <a href="http://abnews.ru/2016/12/23/megafone-kontrolnyj-paket-mail-ru-group/" title="«Мегафон» объявил о намерении приобрести контрольный пакет Mail.Ru Group">«Мегафон» объявил о намерении приобрести контрольный пакет Mail.Ru Group</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 09:59</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/v-peterburg-pereveli-glavu-sk-novgoroda/" title="В Петербург перевели скандальную главу СК Новгорода">В Петербург перевели скандальную главу СК Новгорода</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 09:37</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/brent-2312/" title="Brent отыгрывается выше $54,5">Brent отыгрывается выше $54,5</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 09:14</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/bolee-poloviny-rossiyan-ne-veryat-v-vosstanovlenie-sssr/" title="Более половины россиян не верят в восстановление СССР">Более половины россиян не верят в восстановление СССР</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 08:22</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/tram-inauguracii/" title="Трамп надеется увидеть на своей инаугурации простых граждан">Трамп надеется увидеть на своей инаугурации простых граждан</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 08:09</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/nemeckie-investory/" title="Посол ФРГ: Немецкие инвесторы хотят работать с Россией">Посол ФРГ: Немецкие инвесторы хотят работать с Россией</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 07:38</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/deutsche-bank/" title="В США Deutsche Bank выплатит $7,2 млрд по иску минюста">В США Deutsche Bank выплатит $7,2 млрд по иску минюста</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 06:59</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/otkazavshixsya-golosovat-za-klinton-vyborshhikov-obyazali-vyplatit-shtraf/" title="Отказавшихся голосовать за Клинтон выборщиков обязали выплатить штраф">Отказавшихся голосовать за Клинтон выборщиков обязали выплатить штраф</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 06:30</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/gonkongskaya-birzha-otkrylas-padeniem-10/" title="Гонконгская биржа открылась падением">Гонконгская биржа открылась падением</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 05:57</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/boeviki-igil-zazhivo-sozhgli-dvux-voennyx/" title="Боевики ИГИЛ заживо сожгли двух военных">Боевики ИГИЛ заживо сожгли двух военных</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 05:23</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/kolomojskij-poblagodaril-vlasti-ukrainy-za-nacionalizaciyu-privatbanka/" title="Коломойский поблагодарил власти Украины за национализацию Приватбанка">Коломойский поблагодарил власти Украины за национализацию Приватбанка</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 04:58</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/cb-tatfondbank/" title="СМИ: ЦБ все еще ищет возможности спасти Татфондбанк">СМИ: ЦБ все еще ищет возможности спасти Татфондбанк</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 04:30</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/v-irkutske-policiya-izyala-bolee-22-tysyach-litrov-kontrafaktnogo-alkogolya/" title="В Иркутске полиция изъяла более 22 тысяч литров контрафактного алкоголя">В Иркутске полиция изъяла более 22 тысяч литров контрафактного алкоголя</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 03:51</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/gosdep-ne-schitaet-armiyu-silnejshej/" title="Госдеп не считает российскую армию сильнейшей в мире">Госдеп не считает российскую армию сильнейшей в мире</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 03:29</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/tokijskaya-birzha-otkrylas-v-krasnoj-zone-3/" title="Токийская биржа открылась в красной зоне">Токийская биржа открылась в красной зоне</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 03:03</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/smi-passazhira-snyali-s-rejsa-za-oskorblenie-docheri-trampa/" title="СМИ: Пассажира сняли с рейса за оскорбление дочери Трампа">СМИ: Пассажира сняли с рейса за оскорбление дочери Трампа</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 02:32</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/v-avstralii-policiya-predotvratila-terakty-igil/" title="В Австралии полиция предотвратила теракты ИГИЛ">В Австралии полиция предотвратила теракты ИГИЛ</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 01:59</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/v-sovfede-raskritikovali-trampa-za-namerenie-uvelichit-yadernyj-potencial-ssha/" title="В Совфеде раскритиковали Трампа за намерение увеличить ядерный потенциал США">В Совфеде раскритиковали Трампа за намерение увеличить ядерный потенциал США</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 01:29</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/putin-i-netanyaxu-obsudili-situaciyu-na-blizhnem-vostoke/" title="Путин и Нетаньяху обсудили ситуацию на Ближнем Востоке">Путин и Нетаньяху обсудили ситуацию на Ближнем Востоке</a>
                                </h4>
                                

                         </div>
                    </article>
      
                                
                    <article class="post">
                        <div class="entry-content">


                            <div class="entry-meta-2">
                            <span class="category">
							 / 01:07</span>
                            </div>

                                <h4 class="entry-titleside">
                                                                <a href="http://abnews.ru/2016/12/23/vlasti-moskvy-potratyat-na-prazdnovanie-novogo-goda-3-mlrd-rublej-smi/" title="Власти Москвы потратят на празднование Нового Года 3 млрд рублей — СМИ">Власти Москвы потратят на празднование Нового Года 3 млрд рублей — СМИ</a>
                                </h4>
                                

                         </div>
                    </article>
      

                </div>
                
                            
                
                                </div></div>
                                             
                                 <div class="posts-grid"><div class="row">
                                <div class="col-sm-12">
                    
                </div>
                                </div></div>
                                                </div>
         


    </div>
    </div>


</section>
</section>


<section class="newspage">
<div class="wpo-sidebar wpo-sidebar-left">


<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->

<div class="tab-content widget-content">

<h3>ПРЕСС-РЕЛИЗЫ:</h3>



<li><a href="http://abnews.ru/2016/12/21/filosofiya-kovra-v-idealno-tochnom-perevode/" title="Философия ковра в идеально точном переводе">Философия ковра в идеально точном переводе</a></li>




<li><a href="http://abnews.ru/2016/12/20/startoval-besplatnyj-servis-proverki-kontragentov-zachestnyjbiznes/" title="Стартовал бесплатный сервис проверки контрагентов ЗАЧЕСТНЫЙБИЗНЕС">Стартовал бесплатный сервис проверки контрагентов ЗАЧЕСТНЫЙБИЗНЕС</a></li>




<li><a href="http://abnews.ru/2016/12/16/posmotretkvartiru/" title="В Петербурге запустили виртуальные туры в 15 тыс. квартир в новостройках">В Петербурге запустили виртуальные туры в 15 тыс. квартир в новостройках</a></li>


<center><a href="http://abnews.ru/howtorelease/">Разместить пресс-релиз</a></center>
</div>
</aside>




			<div class="sidebar-inner">



<p>
					<aside id="text-34" class="widget  clearfix widget_text">			<div class="textwidget"><center>
<div style="background-color: #f8f8f8"><center>
<!-- R-163613-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-4"></div>
<script type="text/javascript">
    (function(w, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-4",
                renderTo: "yandex_ad_R-163613-4",
                async: false
            });
        });
        document.write('<sc '+'ript type="text/javascript" src="//an.yandex.ru/system/context.js"></sc>');
    })(this, "yandexContextSyncCallbacks");
</script>
</center>
</div></center></div>
		</aside>			</div>
 
		</div>
		</section>
	</div>



 
			        <!-- MAIN CONTENT -->
			        <div id="wpo-content" class="col-xs-12 col-md-6">
			            <div class="wpo-content">

	                <div class="post-area single-blog">
                        <article id="post-385368" class="post-385368 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-federal category-ekonomics tag-deutsche-bank tag-ministerstvo-yusticii-ssha tipologiya-main">
                <div class="post-container">
                            
                        <!-- entry-thumb -->
<div class="entry-meta-2">
23.12.16</b>&nbsp;/&nbsp;07:38<span class="category">
<a href="http://abnews.ru/category/news/" rel="category tag">Новости</a> / <a href="http://abnews.ru/category/federal/" rel="category tag">Россия и мир</a> / <a href="http://abnews.ru/category/ekonomics/" rel="category tag">Экономика</a></span>

        </div>
                        
                        <!-- meta-box -->
         
                           
                            <div class="entry-name">
                                <h1 class="entry-title"> В США Deutsche Bank выплатит $7,2 млрд по иску минюста </h1>
                                <h2 class="entry-subtitle">И возместит убытки своим американским клиентам </h2>
                            </div>    
                                            <div class="entry-content">
                        
                        <p><div id="attachment_354445" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-354445" src="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg" alt="Фото: thestreet.com" width="600" height="400" srcset="http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400-262x175.jpg 262w, http://abnews.ru/wp-content/uploads/2016/08/0-jy4nkeg4_600x400.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Фото: thestreet.com</p></div></p>
<p>Немецкий Deutsche Bank и министерство юстиции США достигли мирового соглашения о выплате банком штрафа в $3,1 млрд по иску минюста. Об этом сообщает в пятницу Reuters. <span id="more-385368"></span></p>
<p>Министерство обвиняло Deutsche Bank в манипуляции на рынке ценных бумаг. Банк также обязуется возместить убытки американским клиентам в размере $4,1 млрд.</p>
<p>Напомним, в октябре глава МВФ Кристин Лагард призвала Deutsche Bank найти компромисс с американским ведомством. «Плохое урегулирование всегда лучше хорошего разбирательства», — прокомментировала Лагард их конфликт.</p>
<p>Банк обвиняли в том, что во время мирового финансового кризиса он занижал оценки рисков по ценным бумагам. Эти бумаги позже были проданы ипотечным компаниям Fannie Mae и Freddie Mac, тесно связанным с правительством США.</p>
                        
                    </div><!-- .entry-content -->
                    
                 </div>

 
<div class="entry-meta-sources">              
               
<a href="http://photobank.abnews.ru">
</a>


По материалам: <a href="http://reuters.com" target="_blank">
reuters.com<br></a>


<a href="http://" target="_blank">
</a>
<a href="http://" target="_blank">
</a>

<a href="http://" target="_blank">
</a>
</div>    

      <div class="entry-meta-tag">Метки: <span class="category"> </span><a href="http://abnews.ru/tag/deutsche-bank/" rel="tag">Deutsche Bank</a>, <a href="http://abnews.ru/tag/ministerstvo-yusticii-ssha/" rel="tag">Министерство юстиции США</a></span></footer>         
                
                                    <div class="post-share">
                        <div class="row">
                            <div class="col-sm-4">
                               
                                
                                
                                
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-follow-ok="group/52984766267553" data-share-style="1" data-mode="share" data-follow-vk="abnews" data-like-text-enable="false" data-follow-tw="abnews_ru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Ещё больше историй на нашей странице  в" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.lj.sb.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1494698" data-counter-background-alpha="1.0" data-follow-title="Читайте там, где вам удобно" data-following-enable="true" data-exclude-show-more="true" data-selection-enable="false" data-follow-fb="abnews.ru" class="uptolike-buttons" ></div>
                                
                                <div class="entry-content">
                               
                                </div>
                                
                            </div>
                            <div class="col-sm-8">
                               
                            </div>
                        </div>
                    </div>
                
                    <div id="comments-post">
                    <div id="comments" class="comments">
    <header class="header-title">
        <h5 class="comments-title title"></h5>
    </header><!-- /header -->

        	                
    	    <ol class="commentlists">
    	            	    </ol>
    	    
    	            
    	    
    	    



        </div>
     

		


			<div class="commentform row reset-button-default">
    	<div class="col-sm-12">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="title">Обсудить</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/deutsche-bank/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://abnews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="form-group h-info">Мы не покажем ваши личные данные никому</div><div class="form-group">
                                                <label class="required" for="comment">Реплика</label>
                                                <textarea placeholder="" rows="4" id="comment" class="form-control"  name="comment" aria-required='true'></textarea>
                                            </div><div class="row"><div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="author">Имя</label>
                                            <span><input type="text" name="author" placeholder="" class="form-control" id="author" value=""  aria-required='true' /></span>
                                            </div>
 <div class="form-group col-sm-6 col-xs-12">
                                            <label class="required" for="email">Email</label>
                                            <span><input id="email" name="email" placeholder="" class="form-control" type="text" value=""  aria-required='true' /></span>
                                            </div></div>
<div class="form-group">
                                            <label class="required" for="url">Сайт</label>
                                            <span><input id="url" placeholder="" name="url" class="form-control" type="text" value=""  /></span>
                                            </div>
<p>
<label for="mcspvalue">Защита от спама: Сложите 1 и 8 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="cd576" />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn btn-outline btn-success radius-4x btn-md border-2" class="submit btn btn-outline btn-success radius-4x btn-md border-2" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='385368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    	</div>
    </div><!-- end commentform -->
	<!-- end comments -->                    </div>
                    
                    <div id="related-post">
                    <h3 class="widget-title"><span>24SMI</span></h3>			<div class="textwidget"><div id="smi_teaser_2578">
             <center><a href="http://ex.24smi.info">новости</a></center>
             </div></div>
		                    </div>
                

                
            </article>    
                   </div>
                     
	
				         	</div>
			            </div>
			          <!-- //MAIN CONTENT -->
			          
<div class="col-md-3">
<section class="newspage">


<div class="wpo-sidebar wpo-sidebar-right">
<!-- Tab panes -->
<aside id="wpo_tabs_widget-2" class="widget  clearfix widget_wpo_tabs_widget">
<!-- Tab panes -->

<div class="tab-content widget-content">
<div id="crp_related" class="crp_related"><h3>Читайте также</h3><li><a href="http://abnews.ru/2016/10/07/glava-mvf-posovetovala-deutsche-bank-najti-kompromiss-s-minyustom-ssha/"  rel="nofollow"    class="crp_title">Глава МВФ посоветовала Deutsche Bank найти компромисс с Минюстом США</a><br><small></small></li><li><a href="http://abnews.ru/2016/09/28/deutsche-bank-vystavil-na-prodazhu-straxovuyu-kompaniyu-abbey-life-za-11-mlrd-evro/"  rel="nofollow"    class="crp_title">Deutsche Bank выставил на продажу страховую компанию Abbey Life за 1,1 млрд евро</a><br><small></small></li><li><a href="http://abnews.ru/2016/09/16/deutsche-bank-otkazalsya-ot-vyplaty-minyustu-ssha-14-mlrd-dollarov/"  rel="nofollow"    class="crp_title">Deutsche Bank отказался от выплаты Минюсту США 14 млрд долларов</a><br><small></small></li><div style="clear:both"></div></div></div>
</aside>

</div>

<aside id="text-32" class="widget clearfix widget_text">			<div class="textwidget"><div style="background-color: #f8f8f8"><center><!-- R-163613-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-163613-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-163613-1",
                renderTo: "yandex_ad_R-163613-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
</div></div>
		</aside><aside id="text-24" class="widget clearfix widget_text">			<div class="textwidget"><div style="border: 1px solid #e6e6e6;padding: 15px 30px">
<a href="http://abnews.ru/napishite-nam/">
<h4>Новости Redtram
</h4>
<div id="n4p_32375">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/32/ticker_32375.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</a></div>
</div>
		</aside>
			
			</section>
		</div>
					         </div>
			   </div>
		   </div>
		</section>

	
<section class="newspage">
<div class="footerad">			<div class="textwidget"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(163613, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 4,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 100,
            width: 1140
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>
		</div></section>
	<footer id="wpo-footer" class="wpo-footer">

		<div class="container">
			<section class="container-inner">
				<div class="row">
				<section class="newspage">
					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>АБН</span></h3><div class="menu-o-nas-container"><ul id="menu-o-nas" class="menu"><li id="menu-item-140342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140342"><a href="http://abnews.ru/o-nas/">О нас</a></li>
<li id="menu-item-170906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170906"><a href="http://abnews.ru/kontakty/">Контакты</a></li>
<li id="menu-item-315414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315414"><a href="http://www.abnews.ru/mediakit.pdf">Медиакит</a></li>
<li id="menu-item-381366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381366"><a href="http://abnews.ru/howtorelease/">Размещение пресс-релизов</a></li>
<li id="menu-item-381378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381378"><a href="http://abnews.ru/out/">Услуги внешней пресс-службы</a></li>
<li id="menu-item-381389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381389"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
<li id="menu-item-381987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381987"><a href="http://abnews.ru/yeswecan/">Все услуги</a></li>
</ul></div></aside>						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Рубрики</span></h3><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-315329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315329"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li id="menu-item-315328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315328"><a href="http://abnews.ru/category/finances/">Финансы</a></li>
<li id="menu-item-315327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315327"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li id="menu-item-315324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315324"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-316665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316665"><a href="http://abnews.ru/spb/">Петербург и Ленобласть</a></li>
<li id="menu-item-381988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381988"><a href="http://abnews.ru/tag/indeks-xolostyaka/">Индекс холостяка</a></li>
<li id="menu-item-326751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326751"><a href="http://photobank.abnews.ru">Фотобанк АБН</a></li>
</ul></div></aside>						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
												<div class="inner wow fadeInUp">
							<aside id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widget-title"><span>Соцсети</span></h3><div class="menu-socseti-container"><ul id="menu-socseti" class="menu"><li id="menu-item-315319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315319"><a href="https://vk.com/abnews">Вконтакте</a></li>
<li id="menu-item-315321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315321"><a href="https://www.facebook.com/abnews.ru/">Facebook</a></li>
<li id="menu-item-315320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315320"><a href="https://twitter.com/abnews_ru">Twitter</a></li>
<li id="menu-item-315322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315322"><a href="https://www.instagram.com/abnews_ru/">Instagram</a></li>
<li id="menu-item-315323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315323"><a href="http://ok.ru/group/52984766267553">Одноклассники</a></li>
<li id="menu-item-326752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326752"><a href="https://www.youtube.com/channel/UCDmh5GyG9JAhQ-cb_5pQjEg">Youtube</a></li>
</ul></div></aside>						</div>
											</div>

					<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
					
					
					
												
						<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif"/ style="margin-bottom:20px;"></a>
						
					</div>
					</secton>
				</div>
			</section>
		</div>
	</footer>

	<div class="wpo-copyright">
		<div class="container333">
			<div class="copyright">
			<section class="counters">
			<ul class="counters">
				
				<li class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></li>
				
				<li class="counters">
				<a href="http://yandex.ru/cy?base=0&amp;host=http://abnews.ru" rel="nofollow"><img src="http://www.yandex.ru/cycounter?http://abnews.ru" width="88" height="31" alt="Яндекс цитирования" /></a>
				</li>
				
				
				<li class="counters">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12655978&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12655978/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12655978,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->


				</li>


				<li class="counters">
 <!— Rating@Mail.ru logo —>
             <a href="http://top.mail.ru/jump?from=239424">
             <img src="//top-fwz1.mail.ru/counter?id=239424;t=487;l=1" 
             style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
             <!— //Rating@Mail.ru logo —>
				</li>

<li><a href="http://abnews.ru/feed/" target="_blank"><img src="http://abnews.ru/wp-content/uploads/2016/03/rss.png" width="33px" height="333px" ;=""></a></li>
				
				
			</ul>
			</section>
			
				Учредитель и издатель - ООО "Агентство Бизнес Новостей". Свидетельство о регистрации СМИ ИА № ФС77-61133 
				<br><section class="newspage">
				Оценки, высказываемые в рубриках "Колонки" и "Мнения", не являются позицией редакции
				<br>
				Материалы в рубрике <a href="http://abnews.ru/category/press-relizy/">"Пресс-релизы"</a> размещаются на коммерческой основе
				<br></section>
				© 2001-2016
			</div>
		</div>
	</div>	

</section>
<!-- END Wrapper -->
<div id="wpo-off-canvas" class="wpo-off-canvas sidebar-offcanvas hidden-lg hidden-md"> 
    <div class="wpo-off-canvas-body">
        <div class="offcanvas-head bg-primary">
            <button type="button" class="btn btn-offcanvas btn-toggle-canvas btn-default" data-toggle="offcanvas">
                  <i class="fa fa-close"></i> 
             </button>
             <span>Menu</span>
        </div>
                 <nav class="navbar navbar-offcanvas navbar-static" role="navigation">
            <div class="navbar-collapse"><ul id="main-menu-offcanvas" class="wpo-menu-top nav navbar-nav"><li class="menu-item-264720 level-0"><a href="http://abnews.ru/category/ekonomics/">Экономика</a></li>
<li class="menu-item-48 level-0"><a href="http://abnews.ru/category/politics/">Политика</a></li>
<li class="dropdown menu-item-17 level-0"><a href="http://abnews.ru/category/finances/">Финансы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-218581 level-1"><a href="http://abnews.ru/category/finances/banki/">Банки</a></li>
	<li class="menu-item-218585 level-1"><a href="http://abnews.ru/category/finances/markets/">Рынки</a></li>
	<li class="menu-item-218582 level-1"><a href="http://abnews.ru/category/finances/straxovanie/">Страхование</a></li>
</ul>
</li>
<li class="menu-item-140 level-0"><a href="http://abnews.ru/category/obshhestvo/">Общество</a></li>
<li class="dropdown menu-item-319326 level-0"><a href="http://abnews.ru">Форматы </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319330 level-1"><a href="http://abnews.ru/category/experts/">Мнения и аналитика</a></li>
	<li class="menu-item-319332 level-1"><a href="http://abnews.ru/category/stories/">Сюжеты</a></li>
	<li class="menu-item-319329 level-1"><a href="http://abnews.ru/category/focus/">Крупный план</a></li>
	<li class="menu-item-319328 level-1"><a href="http://abnews.ru/category/kolonki/">Колонки</a></li>
	<li class="menu-item-319331 level-1"><a href="http://abnews.ru/category/interview/">Разговор по делу</a></li>
	<li class="menu-item-319337 level-1"><a href="http://abnews.ru/category/online/">Онлайны</a></li>
	<li class="menu-item-329941 level-1"><a href="http://abnews.ru/category/pictures/">Картинки по делу</a></li>
</ul>
</li>
<li class="menu-item-266407 level-0"><a href="http://abnews.ru/category/press-relizy/">Пресс-релизы</a></li>
<li class="dropdown menu-item-319653 level-0"><a href="http://abnews.ru/press-center/">Пресс-центр </a> <b class="caret"></b>
<ul class="dropdown-menu">
	<li class="menu-item-319654 level-1"><a href="http://abnews.ru/category/press-centr/anonsy-press-centra/">Анонсы пресс-центра</a></li>
	<li class="menu-item-319655 level-1"><a href="http://abnews.ru/category/press-centr/meropriyatiya-press-centra/">Архив пресс-центра</a></li>
	<li class="menu-item-321418 level-1"><a href="http://abnews.ru/videostream/">Видеотрансляции</a></li>
	<li class="menu-item-325262 level-1"><a href="http://abnews.ru/press-center/">Провести пресс-конференцию</a></li>
	<li class="menu-item-355320 level-1"><a href="http://abnews.ru/mail-me/">Подписка на анонсы и релизы</a></li>
</ul>
</li>
<li class="menu-item-328966 level-0"><a href="http://abnews.ru/spb/">СПб</a></li>
</ul></div>        </nav>    
        
        
    </div>
</div>
</section>
			<div class="modal fade" id="wpo_modal_quickview" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="modal-dialog modal-lg">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close btn btn-close" data-dismiss="modal" aria-hidden="true">
								<i class="fa fa-times"></i>
							</button>
						</div>
						<div class="modal-body"><span class="spinner"></span></div>
					</div>
				</div>
			</div>
		
			    <div class="modal fade" id="modalLoginForm" tabindex="-1" role="dialog" aria-labelledby="modalLoginForm">
				      <div class="modal-dialog" role="document">
						<div class="modal-content"><div class="modal-body">	<div class="inner">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					    		<a href="http://abnews.ru">
										<img class="img-responsive center-image" src="http://abnews.ru/wp-content/themes/notiz_theme/notiz/images/logo.png" alt="" >
								</a>
						   <div id="wpologinform" class="form-wrapper"> <form class="login-form" action="/2016/12/23/deutsche-bank/" method="post">
						     
						    	<p class="lead">Hello, Welcome Back!</p>
							    <div class="form-group">
								    <input autocomplete="off" type="text" name="wpo_username" class="required form-control"  placeholder="Username" />
							    </div>
							    <div class="form-group">
								    <input autocomplete="off" type="password" class="password required form-control" placeholder="Password" name="wpo_password" >
							    </div>
							     <div class="form-group">
							   	 	<label for="wpo-user-remember" ><input type="checkbox" name="remember" id="wpo-user-remember" value="true"> Remember Me</label>
							    </div>
							    <div class="form-group">
							    	<input type="submit" class="btn btn-primary" name="submit" value="Log In"/>
							    	<input type="button" class="btn btn-default btn-cancel" name="cancel" value="Cancel"/>
							    </div>
					<p><a href="#wpolostpasswordform" class="toggle-links" title="Forgot Password">Lost Your Password?</a></p><input type="hidden" id="security" name="security" value="a3e0698741" /><input type="hidden" name="_wp_http_referer" value="/2016/12/23/deutsche-bank/" /></form></div><div id="wpolostpasswordform" class="form-wrapper"></div>		</div></div></div>
					</div>
				</div><script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/wpdialog.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/arscode-ninja-popups/js/jquery.cookie.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/abnews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/abnews.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/deutsche-bank\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/deutsche-bank\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//abnews.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/abnews.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/abnews.ru\/?spu_action=spu_load&lang=","pid":"385368","is_front_page":"","is_category":"","site_url":"http:\/\/abnews.ru","is_archive":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abnews.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.4.3.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/woocommerce.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/jquery.prettyPhoto.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/owl-carousel/owl.carousel.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-content/themes/notiz_theme/notiz/js/main.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://abnews.ru/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

<script type="text/JavaScript" encoding="utf8">
                 (function() {
                 var sm = document.createElement("script");
                 sm.type = "text/javascript";
                 sm.async = true;
                 sm.src = "//jsn.24smi.net/9/4/2578.js";
                 var s = document.getElementsByTagName("script")[0];
                 s.parentNode.insertBefore(sm, s);})();
             </script>
</body>
</html>